<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta property="twitter:account_id" content="4503599627387949" />
  
  <link type="image/x-icon" rel="shortcut icon" href="/favicon.ico?v=1">
  <script type="text/javascript">
    var ajaxUrl = 'http://alabamanewscenter.com';
  </script>

  
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>New UAB Accelerator to power startup growth - Alabama NewsCenter</title>
<link rel="canonical" href="http://alabamanewscenter.com/2017/08/18/103164/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="New UAB Accelerator to power startup growth - Alabama NewsCenter" />
<meta property="og:description" content="The accelerator will offer a streamlined process for students and faculty members who have an idea they want to turn into a business." />
<meta property="og:url" content="http://alabamanewscenter.com/2017/08/18/103164/" />
<meta property="og:site_name" content="Alabama NewsCenter" />
<meta property="article:publisher" content="https://www.facebook.com/AlabamaPower" />
<meta property="article:tag" content="Alabama biotech" />
<meta property="article:tag" content="Alabama biotechnology" />
<meta property="article:tag" content="Alabama economic development" />
<meta property="article:tag" content="Alabama startups" />
<meta property="article:tag" content="Bill L. Harbert Institute for Innovation and Entrepreneurship" />
<meta property="article:tag" content="Harbert Institute" />
<meta property="article:tag" content="Innovation Week" />
<meta property="article:tag" content="Innovation Week Birmingham" />
<meta property="article:tag" content="UAB" />
<meta property="article:tag" content="UAB Commercialization Accelerator" />
<meta property="article:tag" content="UAB startup support" />
<meta property="article:tag" content="University of Alabama at Birmingham" />
<meta property="article:section" content="Innovation" />
<meta property="article:published_time" content="2017-08-18T16:00:35-05:00" />
<meta property="article:modified_time" content="2017-08-18T14:33:09-05:00" />
<meta property="og:updated_time" content="2017-08-18T14:33:09-05:00" />
<meta property="og:image" content="http://alabamanewscenter.com/wp-content/uploads/2017/08/UAB-Feature-2-1.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alabama NewsCenter &raquo; Feed" href="http://alabamanewscenter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alabama NewsCenter &raquo; Comments Feed" href="http://alabamanewscenter.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alabamanewscenter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://alabamanewscenter.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://alabamanewscenter.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='_apcnews-main-css'  href='http://alabamanewscenter.com/wp-content/themes/news/assets/css/app.min.css?ver=20170818' type='text/css' media='all' />
<link rel='stylesheet' id='_apcnews-colors-css'  href='http://alabamanewscenter.com/wp-admin/admin-ajax.php?action=apn_dynamic_css&#038;ver=4.8.1' type='text/css' media='' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://alabamanewscenter.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://alabamanewscenter.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://alabamanewscenter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='http://alabamanewscenter.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://alabamanewscenter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falabamanewscenter.com%2F2017%2F08%2F18%2F103164%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://alabamanewscenter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falabamanewscenter.com%2F2017%2F08%2F18%2F103164%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://alabamanewscenter.com/wp-json' />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<!-- BEGIN wp-parsely Plugin Version 1.10.2 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.10.2' />
   <script type="application/ld+json">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/alabamanewscenter.com\/2017\/08\/18\/103164\/"},"headline":"New UAB Accelerator to power startup growth","url":"http:\/\/alabamanewscenter.com\/2017\/08\/18\/103164\/","thumbnailUrl":"http:\/\/alabamanewscenter.com\/wp-content\/uploads\/2017\/08\/UAB-Feature-2-1-150x150.jpg","image":{"@type":"ImageObject","url":"http:\/\/alabamanewscenter.com\/wp-content\/uploads\/2017\/08\/UAB-Feature-2-1-150x150.jpg"},"dateCreated":"2017-08-19T02:00:35Z","datePublished":"2017-08-19T02:00:35Z","dateModified":"1970-01-01T00:00:00Z","articleSection":"Medicine","author":[{"@type":"Person","name":"Dawn Azok"}],"creator":["Dawn Azok"],"publisher":{"@type":"Organization","name":"Alabama NewsCenter"},"keywords":["alabama biotech","alabama biotechnology","alabama economic development","alabama startups","bill l. harbert institute for innovation and entrepreneurship","harbert institute","innovation week","innovation week birmingham","uab","uab commercialization accelerator","uab startup support","university of alabama at birmingham"]}   </script>
    <!-- END wp-parsely Plugin Version 1.10.2 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://alabamanewscenter.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=99187bc6d2&wpp_id=103164';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://alabamanewscenter.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://alabamanewscenter.com/wp-content/uploads/2016/06/cropped-icon-555cd84fv1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://alabamanewscenter.com/wp-content/uploads/2016/06/cropped-icon-555cd84fv1_site_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://alabamanewscenter.com/wp-content/uploads/2016/06/cropped-icon-555cd84fv1_site_icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://alabamanewscenter.com/wp-content/uploads/2016/06/cropped-icon-555cd84fv1_site_icon-270x270.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-50488110-2', 'auto');
	ga('require', 'displayfeatures');
 
	ga('send', 'pageview');
	setTimeout("ga('send', 'event', 'reading', '15 seconds')", 15000);
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
  <!--[if lt IE 9]>
    <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->
</head>

<body class="post-template-default single single-post postid-103164 single-format-standard section-innovation  is-desktop wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

   <!-- Adobe DTM -->
   <script src="//assets.adobedtm.com/b529c88e7e7aec8dcab31cf2026351aad2e6ab08/satelliteLib-84db8f3ae80dfd381feecbd6b3a04c8dbc05743f.js"></script>

    <header class="main-header" id="global-header">

    <div class="secondary-bar">

      <div class="container-fluid">

        <div class="row">

          <div class="col-xs-6 logo-nav-wrap">
            <div class="site-logo" id="site-logo"><a href="/"><img src="http://alabamanewscenter.com/wp-content/themes/news/assets/images/logo-alabama-newscenter.png" class="logo-main" alt="Alabama NewsCenter" /></a></div>

              <!-- mclude apn_wt3tc_nocache wp-content/themes/news/templates/include-weather-widget.php --><!-- /mclude apn_wt3tc_nocache -->
              
      <div class="weather-widget" id="weather-widget-wrap">
        <span class="location">Birmingham</span>
        <span class="conditions icon-clear">88&deg;</span>
        <span class="weather-controls"></span>
        <div class="location-control-wrap">
          <form action="http://alabamanewscenter.com" method="POST">
            <input id="places-autocomplete" type="text" size="50">
            <input name="current-url" type="hidden" value="http://alabamanewscenter.com/2017/08/18/103164?year=2017&monthnum=08&day=18&name=103164" >
          </form>
          <span class="weather-controls-close"></span>
        </div>
      </div><h2 class="mobile-label">Innovation</h2><a class="mobile-share" href="#share-block">Share</a>          </div><!-- /.logo-nav-wrap -->

          <div class="col-xs-6 secondary-nav-wrap">

                          <a class="search icon-search" href="/?s="></a>
              <div class="search-inner-wrap">
                

  <div class="search-input-wrap">
    <form role="search" method="get" id="search-form" class="search-form" action="http://alabamanewscenter.com/">
      <label for="s" class="search-label"></label>
      <input type="search" class="search-field" id="s" placeholder="Search" value="" name="s" />
      <input type="hidden" name="cat" id="cat" value="" />
      <button type="submit" class="btn btn-submit btn-search" value="Search" data-ga-category="Global_Header" data-ga-label="SearchSite" data-ga-action="Click">Search</button>
    </form>
  </div>




              </div><!-- /.search-inner-wrap -->
              

            <ul class="header-menu-secondary" id="secondary-nav-menu">
              <li class="menu-smartneighbor"><a href="https://www.smartneighbor.com/" data-ga-category="Global_Menu" data-ga-action="Click" data-ga-label="Smartneighbor">Smartneighbor</a></li>
<li class="menu-developed-by-alabama-power"><a href="http://alabamapower.com/" data-ga-category="Global_Menu" data-ga-action="Click" data-ga-label="Developed_By_Alabama_Power">Developed by Alabama Power</a></li>
            </ul>

            <ul class="social-nav" id="header-social-nav">
                        </ul>

          </div><!-- /.secondary-nav-wrap -->
          <span class="btn-menu" id="btn-menu">Menu</span>
        </div><!-- /.row -->

      </div><!-- /.container-fluid -->

    </div><!-- ./secondary-bar -->

    <div class="primary-bar" id="primary-bar">

      <div class="container-fluid">
        <div class="row">
          <div class="col-md-12">
                          <div class="mobile-search">
                <a class="search icon-search-mobile" href="/?s="></a>
                <div class="search-mobile-wrap">
                  

  <div class="search-input-wrap">
    <form role="search" method="get" id="search-form" class="search-form" action="http://alabamanewscenter.com/">
      <label for="s" class="search-label"></label>
      <input type="search" class="search-field" id="s" placeholder="Search" value="" name="s" />
      <input type="hidden" name="cat" id="cat" value="" />
      <button type="submit" class="btn btn-submit btn-search" value="Search" data-ga-category="Global_Header" data-ga-label="SearchSite" data-ga-action="Click">Search</button>
    </form>
  </div>




                </div><!-- /.search-inner-wrap -->
              </div>
                          <ul class="header-menu-primary" id="primary-nav-menu">
                            
      <li class="menu-business" data-cat="business">
      <a class="cat-head" href="http://alabamanewscenter.com/category/business/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="Business">Business</a></li>

      <li class="menu-community" data-cat="community">
      <a class="cat-head" href="http://alabamanewscenter.com/category/community/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="Community">Community</a></li>

      <li class="current-post-ancestor active current-post-parent menu-innovation" data-cat="innovation">
      <a class="cat-head" href="http://alabamanewscenter.com/category/innovation/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="Innovation">Innovation</a></li>

      <li class="menu-weather-center" data-cat="weather-center">
      <a class="cat-head" href="http://alabamanewscenter.com/category/weather-center/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="Weather_Center">Weather Center</a></li>

      <li class="menu-about-us">
      <a href="http://alabamanewscenter.com/about-us/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="About_Us">About Us</a></li>
            </ul>
            <ul class="mobile-utility">
              <li class="menu-smartneighbor"><a href="https://www.smartneighbor.com/" data-ga-category="Global_Menu" data-ga-action="Click" data-ga-label="Smartneighbor">Smartneighbor</a></li>
<li class="menu-developed-by-alabama-power"><a href="http://alabamapower.com/" data-ga-category="Global_Menu" data-ga-action="Click" data-ga-label="Developed_By_Alabama_Power">Developed by Alabama Power</a></li>
            </ul>
            <div class="last-posts">
              
          <ul class="category-top-posts category-business">
            <li><a href="http://alabamanewscenter.com/2017/08/18/bluegill-crab-claws-gumbo-one-two-punch-alabama-gulf-goodness/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/BGFeature-320x180.jpg" class="top-post-thumb" alt="" /></span>Bluegill crab claws and gumbo are a one-two punch of Alabama Gulf goodness</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2017/08/17/red-diamond-dinner-highlights-creativity-birmingham-restaurant-week/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/RDFeature-320x180.jpg" class="top-post-thumb" alt="" /></span>Red Diamond dinner highlights creativity of Birmingham Restaurant Week</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2017/08/16/102857/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/CRFeature-320x180.jpg" class="top-post-thumb" alt="" /></span>Huntsville’s Cotton Row is riding high on its culinary cred</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2017/08/13/gov-ivey-announces-4m-expand-usa-medical-centers-trauma-unit/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/IveyFeature-320x180.jpg" class="top-post-thumb" alt="" /></span>Gov. Ivey announces $4M to expand USA Medical Center’s trauma unit</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2017/08/13/rose-seeing-explosive-growth-summer-rival-beer-goes-flat/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/roseFeature-320x180.jpg" class="top-post-thumb" alt="" /></span>Rosé is seeing explosive growth as summer rival beer goes flat</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2017/08/12/alabama-home-sales-near-peak-second-quarter/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/AlabamaRealEstateFeature-320x180.jpg" class="top-post-thumb" alt="" /></span>Alabama home sales near peak for second quarter</a>
            </li>
            
          </ul>
        
          <ul class="category-top-posts category-community">
            <li><a href="http://alabamanewscenter.com/2017/08/18/alabama-newscenter-2017-football-preview-miles-college/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/MilesFeature-320x180.jpg" class="top-post-thumb" alt="" /></span>Alabama NewsCenter 2017 football preview: Miles College</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2017/08/18/concoursesouth-kicks-off-in-opelika-this-weekend/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/Richard-Patton-Feature-320x180.jpg" class="top-post-thumb" alt="" /></span>Concourse/South kicks off in Opelika this weekend</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2017/08/18/day-alabama-history-bandleader-comedian-hank-penny-born/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/Aug-18-feature-320x180.jpg" class="top-post-thumb" alt="" /></span>On this day in Alabama history: Bandleader, comedian Hank Penny was born</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2017/08/17/nba-returning-birmingham-2018-preseason-contest/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/HardenFeature-320x180.jpg" class="top-post-thumb" alt="" /></span>NBA returning to Birmingham for 2018 preseason contest</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2017/08/17/alabama-newscenter-2017-football-preview-huntingdon-college/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/HuntingdonFeature-320x180.jpg" class="top-post-thumb" alt="" /></span>Alabama NewsCenter 2017 football preview: Huntingdon College</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2017/08/17/cant-miss-alabama-gives-great-head-start-entertaining-summer-weekend-sidewalk-film-festival-future-lyle-lovett/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/Ensley_Summer_Jam_2017-320x180.png" class="top-post-thumb" alt="" /></span>Can’t Miss Alabama gives you a great head start to an entertaining summer weekend with Sidewalk Film Festival, Future and Lyle Lovett</a>
            </li>
            
          </ul>
        
          <ul class="category-top-posts category-innovation">
            <li><a href="http://alabamanewscenter.com/2017/08/18/103164/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/UAB-Feature-2-1-320x180.jpg" class="top-post-thumb" alt="" /></span>New UAB Accelerator to power startup growth</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2017/08/17/ua-students-part-of-nasa-project-to-capture-eclipse-from-near-space/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/UA-Eclipse-Feature-320x180.jpg" class="top-post-thumb" alt="" /></span>UA students part of NASA project to capture solar eclipse from near space</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2017/08/03/edpa-innovation-awards-will-part-imerge-celebration-alabama-theatre/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/imergeFeature-320x180.jpg" class="top-post-thumb" alt="" /></span>EDPA Innovation Awards will be part of imerge celebration at the Alabama Theatre</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2017/08/01/startupbus-brings-entrepreneurs-birminghams-innovation-depot/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/StartupBusFeature-320x180.jpg" class="top-post-thumb" alt="" /></span>StartupBus brings entrepreneurs to Birmingham’s Innovation Depot</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2017/07/24/southern-research-technology-to-provide-unique-look-at-solar-eclipse/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/07/Southern-Research-Feature-320x180.png" class="top-post-thumb" alt="" /></span>Southern Research technology to provide unique look at solar eclipse</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2017/07/19/ice-age-sharks-needs-headline/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/07/shark-feature-320x180.jpg" class="top-post-thumb" alt="" /></span>Research paper identifies early Ice Age shark teeth in Alabama</a>
            </li>
            
          </ul>
        
          <ul class="category-top-posts category-weather-center">
            <li><a href="http://alabamanewscenter.com/2017/08/18/james-spann-113/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/spann-320x180.png" class="top-post-thumb" alt="" /></span>James Spann: Alabama stays mostly dry through Monday</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2017/08/18/james-spann-112/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/084734_5day_cone_no_line_and_wind1-320x180.png" class="top-post-thumb" alt="" /></span>James Spann: Hot, mostly dry weekend for Alabama</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2017/08/17/james-spann-111/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/181804_5day_cone_no_line_and_wind1-320x180.png" class="top-post-thumb" alt="" /></span>James Spann: Drier air arrives in Alabama over the weekend</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2017/08/17/james-spann-110/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/Screen_Shot_2017-08-16_at_5_34_58_PM1-320x180.jpg" class="top-post-thumb" alt="" /></span>James Spann: A few scattered storms for Alabama this afternoon</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2017/08/16/james-spann-109/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/two_atl_5d0-61-320x180.png" class="top-post-thumb" alt="" /></span>James Spann: Showers more widely spaced this afternoon in Alabama</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2017/08/16/james-spann-108/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/spannmap-2-320x180.jpg" class="top-post-thumb" alt="" /></span>James Spann: Muggy summer days for Alabama, with scattered storms</a>
            </li>
            
          </ul>
                    </div>

          </div><!-- ./column -->
        </div><!-- ./row -->
      </div><!-- ./container-fluid -->


    </div><!-- /.primary-bar -->
  </header>

    <div class="back-wrap">
    <div id="site-content" class="container-fluid content-wrap">
      <div class="row content-row">
        <!--[if lt IE 9]>
          <div class="browser-update">
            Your browser appears to be out-of-date. Please <a href="https://browser-update.org/update.html" target="_blank" data-ga-event="LP_Global" data-ga-cat="click" data-ga-label="Upgrade Browser">download one of these free browsers</a> for a better NewsCenter website experience.
          </div>
        <![endif]-->

<div class="page-wrap col-sm-8">

  
  
    
<article id="post-103164" class="post-single post-103164 post type-post status-publish format-standard has-post-thumbnail hentry category-innovation category-medicine category-research category-innovation-technology tag-alabama-biotech tag-alabama-biotechnology tag-alabama-economic-development tag-alabama-startups tag-bill-l-harbert-institute-for-innovation-and-entrepreneurship tag-harbert-institute tag-innovation-week tag-innovation-week-birmingham tag-uab tag-uab-commercialization-accelerator tag-uab-startup-support tag-university-of-alabama-at-birmingham">

	<header class="entry-header">
    
    	<div class="entry-sharing" id="share-block">

		  
	<ul class="share-links ">
	  <li class="share-text">Share this story</li>
	  <li class="fb"><a class="share-link" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Falabamanewscenter.com%2F2017%2F08%2F18%2F103164%2F" data-ga-category="Post_Share_Facebook" data-ga-label="New_Uab_Accelerator_To_Power_Startup_Growth" data-ga-action="Click" title="Share on Facebook"><span class="share-count"></span></a></li>
	  <li class="tw"><a class="share-link" href="https://twitter.com/intent/tweet?text=New%20UAB%20Accelerator%20to%20power%20startup%20growth&amp;url=http%3A%2F%2Falabamanewscenter.com%2F2017%2F08%2F18%2F103164%2F&amp;related=alabamapower" data-ga-category="Post_Share_Twitter" data-ga-label="New_Uab_Accelerator_To_Power_Startup_Growth" data-ga-action="Click" title="Share on Twitter"><span class="share-count"></span></a></li>
	  <li class="gp"><a class="share-link" href="https://plus.google.com/share?url=http%3A%2F%2Falabamanewscenter.com%2F2017%2F08%2F18%2F103164%2F" data-ga-category="Post_Share_Google" data-ga-label="New_Uab_Accelerator_To_Power_Startup_Growth" data-ga-action="Click" title="Share on Google+"><span class="share-count"></span></a></li>
	  <li class="li"><a class="share-link" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Falabamanewscenter.com%2F2017%2F08%2F18%2F103164%2F&amp;title=New%20UAB%20Accelerator%20to%20power%20startup%20growth" data-ga-category="Post_Share_LinkedIn" data-ga-label="New_Uab_Accelerator_To_Power_Startup_Growth" data-ga-action="Click" title="Share on LinkedIn"><span class="share-count"></span></a></li>
	  <li class="em"><a class="share-link-email" target="_blank" href="/cdn-cgi/l/email-protection#b58ad7dad1cc88ddc1c1c59086f49087f39087f3d4d9d4d7d4d8d4dbd0c2c6d6d0dbc1d0c79bd6dad89087f3878584829087f3858d9087f3848d9087f38485868483819087f393c6c0d7dfd0d6c188fbd0c295e0f4f795f4d6d6d0d9d0c7d4c1dac795c1da95c5dac2d0c795c6c1d4c7c1c0c595d2c7dac2c1dd" displayText="email" data-ga-category="Post_Share_Email" data-ga-label="New_Uab_Accelerator_To_Power_Startup_Growth" data-ga-action="Click" title="Share via Email"></a></li>
	  <li class="lk"><a class="copy-link" data-ga-category="Post_Share_CopyLink" data-ga-label="New_Uab_Accelerator_To_Power_Startup_Growth" data-ga-action="Click" title="Copy Story Link"></a>
		<div class="copy-popup">
		  <i class="fa fa-times copy-close"></i>
		  <h6>Permalink</h6>
		  <!-- <p>CTRL + C (⌘ + C for Mac)</p> -->
		  <input id="copy-url" type="text" value="" />
		</div>
	  </li>
	</ul>
		</div><!-- .entry-sharing -->
		
		<h1 class="entry-title">New UAB Accelerator to power startup growth</h1>
				
		<p class="entry-author">By Dawn Azok<br>Made in Alabama</p>
		
		<div class="entry-meta">
		  <time class="entry-date published">
			August 18, 2017			
		  </time>
		</div><!-- .entry-meta -->
		
	
	</header>

  <div class="entry-hero"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/UAB-Feature-2-1.jpg" alt="New UAB Accelerator to power startup growth"/><figcaption class="wp-caption-text">Kristina Visscher, assistant professor of neurobiology, and Leland Fleming, graduate student in neuroscience and UAB Neuroscience Roadmap Scholar, work in a laboratory at UAB. (Contributed)</figcaption></div>

  <div class="entry-content">

    <div class="entry-content-inner">

      <p>A new effort at the <a href="http://www.uab.edu/home/">University of Alabama at Birmingham </a>seeks to provide critical support for startups when they are in the earliest stages of development.</p>
<p>The UAB Commercialization Accelerator will officially launch next week during<a href="http://www.innovationweekbirmingham.com/"> Innovation Week Birmingham</a>, an annual event that spotlights new technologies and inventions, along with the entrepreneurs behind them.</p>
<p>The accelerator, a program of UAB&#8217;s <a href="https://www.uab.edu/research/innovation/">Bill L. Harbert Institute for Innovation and Entrepreneurship</a>, will offer an organized, streamlined process for students and faculty members who have an idea they want to turn into a business, said Kathy Nugent, executive director of the Harbert Institute.</p>
<p>Historically, UAB has done well in licensing and commercializing the research and discoveries from its labs, she said. But the university, an economic development engine for Alabama, needs a support structure that will help startups flourish on campus and beyond.</p>
<p>“One of the things we have to focus on, in this era of innovation and entrepreneurship that we live in, is how we can better provide a pipeline that will be true economic development in the state,” Nugent said.</p>
<p>“We can do that by having more startups, and the accelerator will address that.”</p>
<p>Fostering innovation and supporting entrepreneurship are key objectives of the state’s <a href="http://alabamanewscenter.com/2017/01/31/78722/">evolving economic development growth strategy</a>, said Greg Canfield, secretary of the Alabama Department of Commerce.</p>
<p>“Our overarching goal is to create robust opportunities for the citizens of Alabama, and an important step on the path to achieving that is to strengthen the state’s innovation economy,” Canfield said. “Initiatives like the UAB Commercialization Accelerator will help us do that.”</p>
<figure id="attachment_103223" style="width: 960px" class="wp-caption alignnone"><img data-attachment-id="103223" data-permalink="http://alabamanewscenter.com/2017/08/18/103164/innovation-depot-2/" data-orig-file="http://alabamanewscenter.com/wp-content/uploads/2017/08/Innovation-Depot-2.jpg" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="http://alabamanewscenter.com/wp-content/uploads/2017/08/Innovation-Depot-2-450x300.jpg" data-large-file="http://alabamanewscenter.com/wp-content/uploads/2017/08/Innovation-Depot-2.jpg" class="wp-image-103223 size-full" src="http://alabamanewscenter.com/wp-content/uploads/2017/08/Innovation-Depot-2.jpg" alt="" width="960" height="640" srcset="http://alabamanewscenter.com/wp-content/uploads/2017/08/Innovation-Depot-2.jpg 960w, http://alabamanewscenter.com/wp-content/uploads/2017/08/Innovation-Depot-2-450x300.jpg 450w, http://alabamanewscenter.com/wp-content/uploads/2017/08/Innovation-Depot-2-768x512.jpg 768w, http://alabamanewscenter.com/wp-content/uploads/2017/08/Innovation-Depot-2-300x200.jpg 300w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption class="wp-caption-text">The UAB Commercialization Accelerator is meant to be a complement to Innovation Depot, the successful business incubator in Birmingham. (Contributed)</figcaption></figure>
<p><strong>Ideas funnel</strong></p>
<p>For UAB, the goal isn’t just more startups. The accelerator will have two separate advisory groups that will act as a filter to funnel the ideas with the most commercial potential faster through the pipeline.</p>
<p>“If someone has an idea for a company, we want to give them an easy path forward,” Nugent said. “We may not always say yes, but we will have a process that allows us to adequately vet ideas and determine which ones are going to best lend themselves to a startup.”</p>
<p>Nugent added that the accelerator will be a complement to the successful downtown Birmingham business incubator <a href="http://alabamanewscenter.com/2017/04/18/birminghams-innovation-depot-sets-new-highs-2016/">Innovation Depot </a>and its roster of biotech businesses and other firms.</p>
<p>“What we’re doing at the accelerator is pre-incubating these companies,” she said. “Once they’re ready to be a startup, we’ll spin them out and hopefully they’ll go reside at Innovation Depot or somewhere else in Alabama. We’re hopeful that this thoughtfulness from the beginning will make them much more successful once they are spun out.”</p>
<p>“We want these companies to stay here, grow here and create jobs here.”</p>
<p>The accelerator’s two advisory groups include one made up of representatives from across the UAB campus.</p>
<p>“We’re utilizing all of our resources in a very interdisciplinary way,” Nugent said. “It’s not just the people in my office. We’re also using the business school faculty, the engineering department and content experts from all different disciplines to come together and help us vet these business ideas and create a model of how to take them forward.”</p>
<p>The other advisory committee is composed of community business leaders.</p>
<p>“Instead of inviting them to come in at the end and asking them to fund something, we want them to be part of it from the beginning, so they understand it better,” Nugent said.</p>
<p>“The more people who know about all the different areas of expertise we have and all of the exciting things going on in innovation and entrepreneurship, the better.”</p>
<figure id="attachment_103224" style="width: 1500px" class="wp-caption alignnone"><img data-attachment-id="103224" data-permalink="http://alabamanewscenter.com/2017/08/18/103164/uab-lab/" data-orig-file="http://alabamanewscenter.com/wp-content/uploads/2017/08/UAB-Lab.jpg" data-orig-size="1500,1095" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="http://alabamanewscenter.com/wp-content/uploads/2017/08/UAB-Lab-411x300.jpg" data-large-file="http://alabamanewscenter.com/wp-content/uploads/2017/08/UAB-Lab-1024x748.jpg" class="wp-image-103224 size-full" src="http://alabamanewscenter.com/wp-content/uploads/2017/08/UAB-Lab.jpg" alt="" width="1500" height="1095" srcset="http://alabamanewscenter.com/wp-content/uploads/2017/08/UAB-Lab.jpg 1500w, http://alabamanewscenter.com/wp-content/uploads/2017/08/UAB-Lab-411x300.jpg 411w, http://alabamanewscenter.com/wp-content/uploads/2017/08/UAB-Lab-768x561.jpg 768w, http://alabamanewscenter.com/wp-content/uploads/2017/08/UAB-Lab-1024x748.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /><figcaption class="wp-caption-text">Noted Parkinson&#8217;s researcher Andrew West, associate professor of neurology, works n the neurology laboratory at UAB. (Contributed)</figcaption></figure>
<p><strong>Growth potential</strong></p>
<p>Nugent, a senior biotechnology executive with more than 20 years of experience in the health care industry, also serves as president of <a href="http://bioalabama.com/">BioAlabama</a>, which represents life sciences companies across the state.</p>
<p>The industry is one of Alabama’s top business strengths and primed for even more growth, she said.</p>
<p>According to Alabama Department of Commerce data, the state’s life sciences industry has more than 800 establishments, 14,000 jobs and a job growth rate that is increasing twice as fast as the overall private sector.</p>
<p>UAB is a major player in U.S. medical research, with awards of more than $1 billion in <a href="https://www.nih.gov/">National Institutes of Health</a> funding over the past five years. Other key hubs of the state industry are Huntsville’s <a href="http://alabamanewscenter.com/2016/11/22/hudsonalpha-acts-as-catalyst-for-alabama-bioscience-growth/">HudsonAlpha Institute for Biotechnology</a>, Birmingham&#8217;s <a href="http://www.southernresearch.org/">Southern Research </a>and the <a href="http://www.usahealthsystem.com/mci">Mitchell Cancer Institute</a> at the <a href="http://www.southalabama.edu/">University of South Alabama </a>in Mobile.</p>
<p>“When you talk to institutional investors focused on the life sciences arena, they don’t think of Alabama at first,” Nugent said. “But when you get them here and show them, they pay attention. For the next few years, you’re going to see that more and more, especially as you see UAB accelerating the process of innovation and startup activity.”</p>
<p>UAB will launch the accelerator on Monday, part of a full slate of <a href="http://www.innovationweekbirmingham.com/">Innovation Week activities </a>that highlight Birmingham’s entrepreneurial ecosystem.</p>
<p><em>This story originally appeared on the Alabama Department of Commerce&#8217;s <a href="http://www.madeinalabama.com/">Made in Alabama website</a>.</em></p>


      <div class="entry-footer-meta"></div>

    </div>
    <div class="entry-tags">

    
    </div><!-- .entry-tags -->

  </div><!-- .entry-content -->

</article><!-- #post-## -->

<div class="entry-nav">

  
	<div id="post-nav" class="nav-block-wrap row">
	<div class="nav-block col-xs-6">
	  <div class="nav-body">
	  <h6><span class="em em-community">community</span></h6>
	  <p class="cat-community"><a href="http://alabamanewscenter.com/2017/08/18/alabama-newscenter-2017-football-preview-miles-college/" data-ga-category="Post_Widget_Nav" data-ga-label="Alabama_Newscenter_2017_Football_Preview_Miles_College" data-ga-action="Click">Alabama NewsCenter 2017 football preview: Miles College</a></p>
	  <a href="http://alabamanewscenter.com/2017/08/18/alabama-newscenter-2017-football-preview-miles-college/" class="nav-link nav-prev nav-community" data-ga-category="Post_Widget_Nav" data-ga-label="PrevStory" data-ga-action="Click"><span>Prev Story</span></a>
	  
	  </div>
	</div>
	<div class="nav-block col-xs-6">
	  <div class="nav-body">
	  <h6><span class="em em-weather-center">weather-center</span></h6>
	  <p class="cat-weather-center"><a href="http://alabamanewscenter.com/2017/08/18/james-spann-113/" data-ga-category="Post_Widget_Nav" data-ga-label="James_Spann_Alabama_Stays_Mostly_Dry_Through_Monday" data-ga-action="Click">James Spann: Alabama stays mostly dry through Monday</a></p>
	  <a href="http://alabamanewscenter.com/2017/08/18/james-spann-113/" class="nav-link nav-next nav-weather-center" data-ga-category="Post_Widget_Nav" data-ga-label="NextStory" data-ga-action="Click"><span>Next Story</span></a>
	  
	  </div>
	</div></div>
</div><!-- .entry-nav -->



	  <div class="entry-related">
		<h3>Related Stories</h3>
		<ul class="related-posts">
		
		  <li class="media">
			<a href="http://alabamanewscenter.com/2017/08/11/passion-and-pride-on-display-for-disabled-alabama-skiers/" class="pull-left" data-ga-category="Post_Widget_Related" data-ga-label="Passion_And_Pride_On_Display_For_Disabled_Alabama_Water_Skiers" data-ga-action="Click"><img class="media-object" src="http://alabamanewscenter.com/wp-content/uploads/2017/08/Ski-Feature-320x180.jpg" alt="" /></a>
			<div class="media-body">
			  <h6><span class="em em-community">Community</span></h6>
			  <a href="http://alabamanewscenter.com/2017/08/11/passion-and-pride-on-display-for-disabled-alabama-skiers/" data-ga-category="Post_Widget_Related" data-ga-label="Passion_And_Pride_On_Display_For_Disabled_Alabama_Water_Skiers" data-ga-action="Click">Passion and pride on display for disabled Alabama water skiers</a>
			  <p>The state had three representatives on this year's World Championships silver medal team.</p>
			</div>
		  </li>
		  <li class="media">
			<a href="http://alabamanewscenter.com/2017/08/10/102016/" class="pull-left" data-ga-category="Post_Widget_Related" data-ga-label="It_Services_Firm_Provalus_To_Create_300_Jobs_At_Alabama_Facility" data-ga-action="Click"><img class="media-object" src="http://alabamanewscenter.com/wp-content/uploads/2017/08/Provalus-Feature-320x180.jpg" alt="" /></a>
			<div class="media-body">
			  <h6><span class="em em-business">Business</span></h6>
			  <a href="http://alabamanewscenter.com/2017/08/10/102016/" data-ga-category="Post_Widget_Related" data-ga-label="It_Services_Firm_Provalus_To_Create_300_Jobs_At_Alabama_Facility" data-ga-action="Click">IT services firm Provalus to create 300 jobs at Alabama facility</a>
			  <p>An Alabama Department of Commerce financial analysis projects the company’s cumulative payroll over 20 years at $210 million.</p>
			</div>
		  </li>
		  <li class="media">
			<a href="http://alabamanewscenter.com/2017/08/08/99497/" class="pull-left" data-ga-category="Post_Widget_Related" data-ga-label="When_Preparing_For_Back_To_School_Dont_Forget_Your_Childs_Vaccines" data-ga-action="Click"><img class="media-object" src="http://alabamanewscenter.com/wp-content/uploads/2017/08/immunization-featuer-320x180.jpg" alt="" /></a>
			<div class="media-body">
			  <h6><span class="em em-community">Community</span></h6>
			  <a href="http://alabamanewscenter.com/2017/08/08/99497/" data-ga-category="Post_Widget_Related" data-ga-label="When_Preparing_For_Back_To_School_Dont_Forget_Your_Childs_Vaccines" data-ga-action="Click">When preparing for back to school, don’t forget your child's vaccines</a>
			  <p>Getting required immunizations is an important part of your child's back-to-school list. </p>
			</div>
		  </li>
		</ul>
	  </div>
  
</div><!-- .page-wrap -->


<div class="page-sidebar col-sm-4" role="complementary">

  <aside id="gform_widget-6" class="widget gform_widget"><h3 class="widget-title">Sign up for our newsletter</h3><link rel='stylesheet' id='gforms_reset_css-css'  href='http://alabamanewscenter.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://alabamanewscenter.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://alabamanewscenter.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://alabamanewscenter.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.4' type='text/css' media='all' />

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_8' ><a id='gf_8' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data'  id='gform_8'  action='/2017/08/18/103164/#gf_8'>
                        <div class='gform_body'><ul id='gform_fields_8' class='gform_fields top_label form_sublabel_below description_below'><li id='field_8_1' class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><style>
a.button, input.button {
    background-color: #dc1f28;
    border: 1px solid #dc1f28;
    color: #ffffff;
    text-align: center;
    text-decoration: none;
    padding: 10px 30px 8px !important;
}
a.button:hover, input.button:hover {
    background-color: #ff242e;
    color: #ffffff !important; 
}
form input[type="text"], form input[type="email"] {
    background: white none repeat scroll 0 0;
    border: 1px solid #d4d7da;
    border-radius: 3px;
}
.gform_wrapper .gform_footer {
    margin: 0.625em 0 0 !important ;
   padding: 0em 0 0.625em !important;
}

</style>
</li><li id='field_8_2' class='gfield gf_left_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_8_2' >Your name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_8_2' type='text' value='' class='medium'  tabindex='1'   aria-required="true" aria-invalid="false" /></div></li><li id='field_8_3' class='gfield gf_right_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_8_3' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_8_3' type='email' value='' class='medium' tabindex='2'    aria-required="true" aria-invalid="false"/>
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_8' class='gform_button button' value='Sign up' tabindex='3' onclick='if(window["gf_submitting_8"]){return false;}  if( !jQuery("#gform_8")[0].checkValidity || jQuery("#gform_8")[0].checkValidity()){window["gf_submitting_8"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_8"]){return false;} if( !jQuery("#gform_8")[0].checkValidity || jQuery("#gform_8")[0].checkValidity()){window["gf_submitting_8"]=true;}  jQuery("#gform_8").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_8' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='8' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_8' value='WyJbXSIsIjRkMTUyM2YwZTFhODE2N2UwZjhiOGE5MGYyY2EzZjkxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_8' id='gform_target_page_number_8' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_8' id='gform_source_page_number_8' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div></aside><aside id="popular_posts_widget-6" class="widget widget_popular_posts_widget"><h3 class="widget-title">Popular Stories</h3>          <div class="popular-post-box">
            <div class="popular-post-image">
              <a href="http://alabamanewscenter.com/2017/08/16/102728/" class="pull-left" data-ga-category="Post_Widget_Popular" data-ga-label="Gold_Medal_Winning_Chef_Brian_Duffett_20_Cooks_Up_Culinary_Career" data-ga-action="Click"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/BrianDuffettFEATURE-320x180.jpg" alt="" /></a>
            </div>
            <div class="popular-post-text">
              <h6><span class="em em-community">Community</span></h6>
              <a href="http://alabamanewscenter.com/2017/08/16/102728/" data-ga-category="Post_Widget_Popular" data-ga-label="Gold_Medal_Winning_Chef_Brian_Duffett_20_Cooks_Up_Culinary_Career" data-ga-action="Click">Gold-medal winning chef Brian Duffett, 20, cooks up culinary career</a>
            </div>
          </div>
                    <div class="popular-post-box">
            <div class="popular-post-image">
              <a href="http://alabamanewscenter.com/2017/08/16/102857/" class="pull-left" data-ga-category="Post_Widget_Popular" data-ga-label="Huntsvilles_Cotton_Row_Is_Riding_High_On_Its_Culinary_Cred" data-ga-action="Click"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/CRFeature-320x180.jpg" alt="" /></a>
            </div>
            <div class="popular-post-text">
              <h6><span class="em em-business">Business</span></h6>
              <a href="http://alabamanewscenter.com/2017/08/16/102857/" data-ga-category="Post_Widget_Popular" data-ga-label="Huntsvilles_Cotton_Row_Is_Riding_High_On_Its_Culinary_Cred" data-ga-action="Click">Huntsville’s Cotton Row is riding high on its culinary cred</a>
            </div>
          </div>
                    <div class="popular-post-box">
            <div class="popular-post-image">
              <a href="http://alabamanewscenter.com/2017/08/14/alabama-statewide-special-election-tomorrow-heres-what-voters-need-to-know/" class="pull-left" data-ga-category="Post_Widget_Popular" data-ga-label="Alabama_Statewide_Special_Election_Tomorrow_Heres_What_Voters_Need_To_Know" data-ga-action="Click"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/08/Vote-Feature-320x180.jpg" alt="" /></a>
            </div>
            <div class="popular-post-text">
              <h6><span class="em em-community">Community</span></h6>
              <a href="http://alabamanewscenter.com/2017/08/14/alabama-statewide-special-election-tomorrow-heres-what-voters-need-to-know/" data-ga-category="Post_Widget_Popular" data-ga-label="Alabama_Statewide_Special_Election_Tomorrow_Heres_What_Voters_Need_To_Know" data-ga-action="Click">Alabama statewide special election tomorrow: here’s what voters need to know</a>
            </div>
          </div>
          </aside><aside id="black-studio-tinymce-11" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Featured Innovation Videos</h3><div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"></p>
<style id="badge-styles">
 /* You can modify these CSS styles */
 .vimeoBadge { margin: 0; padding: 0; font: normal 11px verdana,sans-serif; }
 .vimeoBadge img { border: 0; }
 .vimeoBadge a, .vimeoBadge a:link, .vimeoBadge a:visited, .vimeoBadge a:active { color: #eb1e2f; text-decoration: none; cursor: pointer; }
 .vimeoBadge a:hover { color:#2a6496; }
 .vimeoBadge #vimeo_badge_logo { margin-top:10px; width: 57px; height: 16px; }
 .vimeoBadge .credit { font: normal 13px Roboto,sans-serif; }
 .vimeoBadge .clip { padding:0; float:left; margin:5px 2px 2px 3px; line-height:15px; }
 .vimeoBadge.vertical .clip { float: none; }
 .vimeoBadge .caption { font: normal 13px Roboto,sans-serif; overflow:hidden; width: auto; height: 70px; }
 .vimeoBadge .clear { display: block; clear: both; visibility: hidden; }
 .vimeoBadge .s160 { width: 160px; } .vimeoBadge .s80 { width: 80px; } .vimeoBadge .s100 { width: 100px; } .vimeoBadge .s200 { width: 200px; }
 </style>
<div id="badge">
<div class="vimeoBadge horizontal">
<script src="https://vimeo.com/alabamanewscenter/badgeo/?script=1&badge_layout=horizontal&badge_quantity=4&badge_size=200&badge_stream=channel&show_titles=yes&badge_channel=994550"></script>
</div>
</div>
<p></div></div></div></div></p>
</div></aside><aside id="archive_widget-5" class="widget widget_archive_widget"><h3 class="widget-title">Monthly Archive</h3>    <select id="apc_archive_year" class="apc-archive-year">
      <option value="">Select year</option>
      <option value="2017" >2017</option><option value="2016" >2016</option><option value="2015" >2015</option><option value="2014" >2014</option><option value="2013" >2013</option><option value="2012" >2012</option>    </select>
    <select id="apc_archive_month" class="apc-archive-month" disabled="disabled">
      <option value="">Select month</option>
      <option value="01" >January</option><option value="02" >February</option><option value="03" >March</option><option value="04" >April</option><option value="05" >May</option><option value="06" >June</option><option value="07" >July</option><option value="08" >August</option><option value="09" >September</option><option value="10" >October</option><option value="11" >November</option><option value="12" >December</option>    </select>
    <!-- <button id="apc_archive_search" class="btn btn-archive" disabled="disabled">View Archives</button> -->
    <script type="text/javascript">
    jQuery(document).ready(function($) {

      
      var year = $('#apc_archive_year').val();
      $('#apc_archive_year').on('change', function(){
        year = $(this).val();
        if(year != ''){
          $('.apc-archive-month option:selected').removeAttr('selected');
          $('#apc_archive_month').removeAttr('disabled');
        } else {
          $('#apc_archive_month').attr('disabled', 'disabled');
        }
      });

      $('.apc-archive-month').on('change', function(){
        var month = $(this).val();
        var url = "http://alabamanewscenter.com/"+year+'/'+month;
        if(typeof url == "undefined") {
          $(this).attr('disabled', 'disabled');
        } else {
          document.location.href = url;
        }
      });

      // $('#apc_archive_search').on('click', function(){
      //   var url = $('.apc-archive-month:visible').val();
      //   if(typeof url == "undefined") {
      //     $(this).attr('disabled', 'disabled');
      //   } else {
      //     document.location.href = url;
      //   }
      // });
    });
    </script>
    </aside><aside id="wptt_twittertweets-12" class="widget wptt_TwitterTweets"><h3 class="widget-title">Twitter</h3>        <ul class="fetched_tweets">
          
            <li class="tweets_avatar">
              <div class="tweet_wrap">
                <div class="times">
                  Amber Hooks | <a href="http://www.twitter.com/amberkz" target="_blank" title="Follow amberkz on Twitter [Opens new window]">@amberkz</a> | Aug 11                </div>
                <div class="tweet_data">
                  Thank you <a href="http://twitter.com/alabamapower" target="_blank" rel="nofollow">@alabamapower</a> for sponsoring <a href="http://twitter.com/search?q=%23yallconnect" target="_blank" rel="nofollow">#yallconnect</a> 2017!                </div>
              </div>
            </li>

          
            <li class="tweets_avatar">
              <div class="tweet_wrap">
                <div class="times">
                  mariesuttonwrites | <a href="http://www.twitter.com/marieasutton" target="_blank" title="Follow marieasutton on Twitter [Opens new window]">@marieasutton</a> | Aug 11                </div>
                <div class="tweet_data">
                  Thanks to <a href="http://twitter.com/alabamapower" target="_blank" rel="nofollow">@alabamapower</a> for sponsoring <a href="http://twitter.com/search?q=%23YallConnect" target="_blank" rel="nofollow">#YallConnect</a>. <a href="https://t.co/TaItyjMRr8" target="_blank" rel="nofollow">https://t.co/TaItyjMRr8</a>                </div>
              </div>
            </li>

          
            <li class="tweets_avatar">
              <div class="tweet_wrap">
                <div class="times">
                  Dr. Tim Butler | <a href="http://www.twitter.com/drtbutler" target="_blank" title="Follow drtbutler on Twitter [Opens new window]">@drtbutler</a> | Aug 11                </div>
                <div class="tweet_data">
                  Thank you <a href="http://twitter.com/alabamapower" target="_blank" rel="nofollow">@alabamapower</a> for sponsoring <a href="http://twitter.com/search?q=%23yallconnect" target="_blank" rel="nofollow">#yallconnect</a> 2017!                </div>
              </div>
            </li>

          
        </ul>

        </aside><aside id="rss_feed_widget-7" class="widget widget_rss_feed_widget">
      <div class="widget-image"></div>
      <div class="widget-inner">
        <h3 class="widget-title">RSS</h3>
        <p class="widget-text">Another way to get Alabama NewsCenter content.</p>
        <div class="alert-buttons">
          <a class="btn btn-rss " target="_blank" href="http://alabamanewscenter.com/feed/">Subscribe to RSS</a>
        </div>
      </div></aside>
</div><!-- #page-sidebar -->
      </div><!-- .content-row -->
    </div><!-- #site-content -->
  </div><!-- .back-wrap -->

  <footer id="site-footer" role="contentinfo">

      <nav class="global-nav footer-nav" role="navigation">

        <div class="container-fluid footer-primary">
          <div class="col-xs-12 footer-top-links">
            <ul id="social-nav" >
                          </ul>
            <ul id="footer-corp-links">
            <li class="copyright">&copy 2017 Southern Company</li><li class="menu-terms-of-use"><a target="_blank" href="http://www.southerncompany.com/legal/home.cshtml" data-ga-category="Global_Footer" data-ga-action="Click" data-ga-label="Terms_Of_Use">Terms of Use</a></li>
<li class="menu-privacy-statement"><a target="_blank" href="http://www.southerncompany.com/legal/privacy-statement.cshtml" data-ga-category="Global_Footer" data-ga-action="Click" data-ga-label="Privacy_Statement">Privacy Statement</a></li>
<li class="menu-smartneighbor"><a href="https://www.smartneighbor.com/" data-ga-category="Global_Menu" data-ga-action="Click" data-ga-label="Smartneighbor">Smartneighbor</a></li>
<li class="menu-developed-by-alabama-power"><a href="http://alabamapower.com/" data-ga-category="Global_Menu" data-ga-action="Click" data-ga-label="Developed_By_Alabama_Power">Developed by Alabama Power</a></li>
            </ul>
          </div>
          <div class="col-xs-12 footer-bottom-links">
            <ul>
            
      <li class="menu-business" data-cat="business">
      <a class="cat-head" href="http://alabamanewscenter.com/category/business/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="Business">Business</a></li>

      <li class="menu-community" data-cat="community">
      <a class="cat-head" href="http://alabamanewscenter.com/category/community/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="Community">Community</a></li>

      <li class="current-post-ancestor active current-post-parent menu-innovation" data-cat="innovation">
      <a class="cat-head" href="http://alabamanewscenter.com/category/innovation/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="Innovation">Innovation</a></li>

      <li class="menu-weather-center" data-cat="weather-center">
      <a class="cat-head" href="http://alabamanewscenter.com/category/weather-center/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="Weather_Center">Weather Center</a></li>

      <li class="menu-about-us">
      <a href="http://alabamanewscenter.com/about-us/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="About_Us">About Us</a></li>
            </ul>
          </div>

        </div>

      </nav><!-- #site-navigation -->

  </footer><!-- #site-footer -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="alabamapowernews.com"></div>
</div>
<script data-cfasync="false">
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
	<div style="display:none">
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://alabamanewscenter.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gravityformsmailchimp_form_settings-css'  href='http://alabamanewscenter.com/wp-content/plugins/gravityformsmailchimp/css/form_settings.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://alabamanewscenter.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='slickquiz_css-css'  href='http://alabamanewscenter.com/wp-content/plugins/slickquiz/slickquiz/css/slickQuiz.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slickquiz_front_css-css'  href='http://alabamanewscenter.com/wp-content/plugins/slickquiz/css/front.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/alabamanewscenter.com","siteURLq":"http:\/\/alabamanewscenter.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/alabamanewscenter.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.6'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/themes/news/assets/js/plugins.min.js?ver=20170818'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/themes/news/assets/js/main.min.js?ver=20170818'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?libraries=places&#038;region=uk&#038;language=en&#038;sensor=false'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fitvids/1.1.0/jquery.fitvids.min.js'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/themes/news/assets/js/bootstrap-touch-carousel.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/swfobject/2.2/swfobject.min.js'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/alabamanewscenter.com\/wp-admin\/admin-ajax.php","nonce":"443ce39800","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/alabamanewscenter.com\/wearepr?redirect_to=http%3A%2F%2Falabamanewscenter.com%2F2017%2F08%2F18%2F103164%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/plugins/slickquiz/slickquiz/js/slickQuiz.js?ver=4.8.1'></script>
<script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 8) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [8, 1]) } ); </script><script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'91832812',post:'103164',tz:'-5',srv:'alabamanewscenter.com'} ]);
	_stq.push([ 'clickTrackerInit', '91832812', '103164' ]);
</script>

  <script type="text/javascript">
    var switchTo5x=true;
    var __st_loadLate=true;
    jQuery(".mobile-share").fancybox();
  </script>
  <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
  <script type="text/javascript">stLight.options({publisher: "14e83348-bf48-4b36-8261-924a3f925f89", doNotHash: false, doNotCopy: false, hashAddressBar: false, onhover: false});</script>

   <!-- Adobe DTM -->
   <script type="text/javascript">_satellite.pageBottom();</script>

<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
