<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P39PZPH');</script>
<!-- End Google Tag Manager -->

  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta property="twitter:account_id" content="4503599627387949" />
  
  <link type="image/x-icon" rel="shortcut icon" href="/favicon.ico?v=1">
  <script type="text/javascript">
    var ajaxUrl = 'http://alabamanewscenter.com';
  </script>

  
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Plant-based diet converts breast cancer in mice from lethal to treatable form - Alabama NewsCenter</title>
<link rel="canonical" href="http://alabamanewscenter.com/2017/10/22/plant-based-diet-converts-breast-cancer-in-mice-from-lethal-to-treatable-form/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Plant-based diet converts breast cancer in mice from lethal to treatable form - Alabama NewsCenter" />
<meta property="og:description" content="A UAB study shows a plant-based diet may help treat the most lethal breast cancers." />
<meta property="og:url" content="http://alabamanewscenter.com/2017/10/22/plant-based-diet-converts-breast-cancer-in-mice-from-lethal-to-treatable-form/" />
<meta property="og:site_name" content="Alabama NewsCenter" />
<meta property="article:publisher" content="https://www.facebook.com/AlabamaPower" />
<meta property="article:author" content="ksharpe" />
<meta property="article:tag" content="Scientific Reports Study" />
<meta property="article:tag" content="UAB" />
<meta property="article:tag" content="UAB Comprehensive Cancer Center" />
<meta property="article:section" content="Community" />
<meta property="article:published_time" content="2017-10-22T16:00:40-05:00" />
<meta property="article:modified_time" content="2017-10-20T17:44:53-05:00" />
<meta property="og:updated_time" content="2017-10-20T17:44:53-05:00" />
<meta property="og:image" content="http://alabamanewscenter.com/wp-content/uploads/2017/10/GettyImages-742168705.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alabama NewsCenter &raquo; Feed" href="http://alabamanewscenter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alabama NewsCenter &raquo; Comments Feed" href="http://alabamanewscenter.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alabamanewscenter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://alabamanewscenter.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://alabamanewscenter.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://alabamanewscenter.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='_apcnews-main-css'  href='http://alabamanewscenter.com/wp-content/themes/news/assets/css/app.min.css?ver=20171022' type='text/css' media='all' />
<link rel='stylesheet' id='_apcnews-colors-css'  href='http://alabamanewscenter.com/wp-admin/admin-ajax.php?action=apn_dynamic_css&#038;ver=4.8.2' type='text/css' media='' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://alabamanewscenter.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://alabamanewscenter.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://alabamanewscenter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://alabamanewscenter.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://alabamanewscenter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falabamanewscenter.com%2F2017%2F10%2F22%2Fplant-based-diet-converts-breast-cancer-in-mice-from-lethal-to-treatable-form%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://alabamanewscenter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falabamanewscenter.com%2F2017%2F10%2F22%2Fplant-based-diet-converts-breast-cancer-in-mice-from-lethal-to-treatable-form%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://alabamanewscenter.com/wp-json' />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<!-- BEGIN wp-parsely Plugin Version 1.10.3 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.10.3' />
   <script type="application/ld+json">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/alabamanewscenter.com\/2017\/10\/22\/plant-based-diet-converts-breast-cancer-in-mice-from-lethal-to-treatable-form\/"},"headline":"Plant-based diet converts breast cancer in mice from lethal to treatable form","url":"http:\/\/alabamanewscenter.com\/2017\/10\/22\/plant-based-diet-converts-breast-cancer-in-mice-from-lethal-to-treatable-form\/","thumbnailUrl":"http:\/\/alabamanewscenter.com\/wp-content\/uploads\/2017\/10\/GettyImages-742168705-150x150.jpg","image":{"@type":"ImageObject","url":"http:\/\/alabamanewscenter.com\/wp-content\/uploads\/2017\/10\/GettyImages-742168705-150x150.jpg"},"dateCreated":"2017-10-23T02:00:40Z","datePublished":"2017-10-23T02:00:40Z","dateModified":"1970-01-01T00:00:00Z","articleSection":"Community","author":[{"@type":"Person","name":"Donna Cope"}],"creator":["Donna Cope"],"publisher":{"@type":"Organization","name":"Alabama NewsCenter"},"keywords":["scientific reports study","uab","uab comprehensive cancer center"]}   </script>
    <!-- END wp-parsely Plugin Version 1.10.3 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://alabamanewscenter.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=4014112233&wpp_id=111106';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://alabamanewscenter.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://alabamanewscenter.com/wp-content/uploads/2016/06/cropped-icon-555cd84fv1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://alabamanewscenter.com/wp-content/uploads/2016/06/cropped-icon-555cd84fv1_site_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://alabamanewscenter.com/wp-content/uploads/2016/06/cropped-icon-555cd84fv1_site_icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://alabamanewscenter.com/wp-content/uploads/2016/06/cropped-icon-555cd84fv1_site_icon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
  <!--[if lt IE 9]>
    <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->
</head>

<body class="post-template-default single single-post postid-111106 single-format-standard section-community  is-desktop wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P39PZPH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

   <!-- Adobe DTM -->
   <script src="//assets.adobedtm.com/b529c88e7e7aec8dcab31cf2026351aad2e6ab08/satelliteLib-84db8f3ae80dfd381feecbd6b3a04c8dbc05743f.js"></script>

    <header class="main-header" id="global-header">

    <div class="secondary-bar">

      <div class="container-fluid">

        <div class="row">

          <div class="col-xs-6 logo-nav-wrap">
            <div class="site-logo" id="site-logo"><a href="/"><img src="http://alabamanewscenter.com/wp-content/themes/news/assets/images/logo-alabama-newscenter.png" class="logo-main" alt="Alabama NewsCenter" /></a></div>

              <!-- mclude apn_wt3tc_nocache wp-content/themes/news/templates/include-weather-widget.php --><!-- /mclude apn_wt3tc_nocache -->
              
      <div class="weather-widget" id="weather-widget-wrap">
        <span class="location">Birmingham</span>
        <span class="conditions icon-mostlycloudy">76&deg;</span>
        <span class="weather-controls"></span>
        <div class="location-control-wrap">
          <form action="http://alabamanewscenter.com" method="POST">
            <input id="places-autocomplete" type="text" size="50">
            <input name="current-url" type="hidden" value="http://alabamanewscenter.com/2017/10/22/plant-based-diet-converts-breast-cancer-in-mice-from-lethal-to-treatable-form?year=2017&monthnum=10&day=22&name=plant-based-diet-converts-breast-cancer-in-mice-from-lethal-to-treatable-form" >
          </form>
          <span class="weather-controls-close"></span>
        </div>
      </div><h2 class="mobile-label">Community</h2><a class="mobile-share" href="#share-block">Share</a>          </div><!-- /.logo-nav-wrap -->

          <div class="col-xs-6 secondary-nav-wrap">

                          <a class="search icon-search" href="/?s="></a>
              <div class="search-inner-wrap">
                

  <div class="search-input-wrap">
    <form role="search" method="get" id="search-form" class="search-form" action="http://alabamanewscenter.com/">
      <label for="s" class="search-label"></label>
      <input type="search" class="search-field" id="s" placeholder="Search" value="" name="s" />
      <input type="hidden" name="cat" id="cat" value="" />
      <button type="submit" class="btn btn-submit btn-search" value="Search" data-ga-category="Global_Header" data-ga-label="SearchSite" data-ga-action="Click">Search</button>
    </form>
  </div>




              </div><!-- /.search-inner-wrap -->
              

            <ul class="header-menu-secondary" id="secondary-nav-menu">
              <li class="menu-smartneighbor"><a href="https://www.smartneighbor.com/" data-ga-category="Global_Menu" data-ga-action="Click" data-ga-label="Smartneighbor">Smartneighbor</a></li>
<li class="menu-developed-by-alabama-power"><a href="http://alabamapower.com/" data-ga-category="Global_Menu" data-ga-action="Click" data-ga-label="Developed_By_Alabama_Power">Developed by Alabama Power</a></li>
            </ul>

            <ul class="social-nav" id="header-social-nav">
                        </ul>

          </div><!-- /.secondary-nav-wrap -->
          <span class="btn-menu" id="btn-menu">Menu</span>
        </div><!-- /.row -->

      </div><!-- /.container-fluid -->

    </div><!-- ./secondary-bar -->

    <div class="primary-bar" id="primary-bar">

      <div class="container-fluid">
        <div class="row">
          <div class="col-md-12">
                          <div class="mobile-search">
                <a class="search icon-search-mobile" href="/?s="></a>
                <div class="search-mobile-wrap">
                  

  <div class="search-input-wrap">
    <form role="search" method="get" id="search-form" class="search-form" action="http://alabamanewscenter.com/">
      <label for="s" class="search-label"></label>
      <input type="search" class="search-field" id="s" placeholder="Search" value="" name="s" />
      <input type="hidden" name="cat" id="cat" value="" />
      <button type="submit" class="btn btn-submit btn-search" value="Search" data-ga-category="Global_Header" data-ga-label="SearchSite" data-ga-action="Click">Search</button>
    </form>
  </div>




                </div><!-- /.search-inner-wrap -->
              </div>
                          <ul class="header-menu-primary" id="primary-nav-menu">
                            
      <li class="menu-business" data-cat="business">
      <a class="cat-head" href="http://alabamanewscenter.com/category/business/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="Business">Business</a></li>

      <li class="current-post-ancestor active current-post-parent menu-community" data-cat="community">
      <a class="cat-head" href="http://alabamanewscenter.com/category/community/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="Community">Community</a></li>

      <li class="menu-innovation" data-cat="innovation">
      <a class="cat-head" href="http://alabamanewscenter.com/category/innovation/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="Innovation">Innovation</a></li>

      <li class="menu-weather-center" data-cat="weather-center">
      <a class="cat-head" href="http://alabamanewscenter.com/category/weather-center/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="Weather_Center">Weather Center</a></li>

      <li class="menu-about-us">
      <a href="http://alabamanewscenter.com/about-us/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="About_Us">About Us</a></li>
            </ul>
            <ul class="mobile-utility">
              <li class="menu-smartneighbor"><a href="https://www.smartneighbor.com/" data-ga-category="Global_Menu" data-ga-action="Click" data-ga-label="Smartneighbor">Smartneighbor</a></li>
<li class="menu-developed-by-alabama-power"><a href="http://alabamapower.com/" data-ga-category="Global_Menu" data-ga-action="Click" data-ga-label="Developed_By_Alabama_Power">Developed by Alabama Power</a></li>
            </ul>
            <div class="last-posts">
              
          <ul class="category-top-posts category-business">
            <li><a href="http://www.alabamanewscenter.com/2017/10/21/airbus-invest-hundred-million-dollars-build-bombardier-c-series-mobile/"><span class="category-image-wrap"><img src="http://www.alabamanewscenter.com/wp-content/uploads/2017/10/CseriesFeature-320x180.jpg" class="top-post-thumb" alt="" /></span>Airbus could invest 'a few hundred million dollars' to build Bombardier C Series in Mobile</a>
            </li>
            
            <li><a href="http://www.alabamanewscenter.com/2017/10/20/boeings-attack-bombardier-boomerangs-airbus-wins-new-jet/"><span class="category-image-wrap"><img src="http://www.alabamanewscenter.com/wp-content/uploads/2017/10/AirbusBombardierFeature-320x180.jpg" class="top-post-thumb" alt="" /></span>Boeing's attack on Bombardier boomerangs as Airbus wins new jet</a>
            </li>
            
            <li><a href="http://www.alabamanewscenter.com/2017/10/19/ssab-move-u-s-headquarters-alabama-creating-60-jobs/"><span class="category-image-wrap"><img src="http://www.alabamanewscenter.com/wp-content/uploads/2017/10/SSAB-Feature-320x180.jpg" class="top-post-thumb" alt="" /></span>SSAB to move U.S. headquarters to Alabama, creating 60 jobs</a>
            </li>
            
            <li><a href="http://www.alabamanewscenter.com/2017/10/18/driverless-cars-giving-engineers-fuel-economy-headache/"><span class="category-image-wrap"><img src="http://www.alabamanewscenter.com/wp-content/uploads/2017/10/Driverless-Feature-320x180.jpg" class="top-post-thumb" alt="" /></span>Driverless cars are giving engineers a fuel economy headache</a>
            </li>
            
            <li><a href="http://www.alabamanewscenter.com/2017/10/17/amazon-second-hq-bid-ignites-frenzy-bethlehem-birmingham/"><span class="category-image-wrap"><img src="http://www.alabamanewscenter.com/wp-content/uploads/2017/10/HQ2Feature-320x180.jpg" class="top-post-thumb" alt="" /></span>Amazon second HQ bid ignites frenzy from Bethlehem to Birmingham</a>
            </li>
            
            <li><a href="http://www.alabamanewscenter.com/2017/10/17/airbus-add-bombardier-c-series-jet-production-line-alabama/"><span class="category-image-wrap"><img src="http://www.alabamanewscenter.com/wp-content/uploads/2017/10/Partnering-Airbus-Bombardier--320x180.jpg" class="top-post-thumb" alt="" /></span>Airbus to add Bombardier C-Series jet production line in Alabama</a>
            </li>
            
          </ul>
        
          <ul class="category-top-posts category-community">
            <li><a href="http://www.alabamanewscenter.com/2017/10/21/recipe-cinnamon-roll-pumpkin-pie-bites/"><span class="category-image-wrap"><img src="http://www.alabamanewscenter.com/wp-content/uploads/2017/10/Cinnamon-Roll-Pumpkin-feature-320x180.jpg" class="top-post-thumb" alt="" /></span>Recipe: Cinnamon roll pumpkin pie bites</a>
            </li>
            
            <li><a href="http://www.alabamanewscenter.com/2017/10/21/day-alabama-history-president-harding-denounced-lynchings/"><span class="category-image-wrap"><img src="http://www.alabamanewscenter.com/wp-content/uploads/2017/10/Oct-21-feature-320x180.jpg" class="top-post-thumb" alt="" /></span>On this day in Alabama history: President Harding denounced lynchings</a>
            </li>
            
            <li><a href="http://www.alabamanewscenter.com/2017/10/20/violins-hope-mission-history/"><span class="category-image-wrap"><img src="http://www.alabamanewscenter.com/wp-content/uploads/2017/10/Weinstein-Feature-320x180.jpg" class="top-post-thumb" alt="" /></span>Violins of Hope are a mission and a history</a>
            </li>
            
            <li><a href="http://www.alabamanewscenter.com/2017/10/20/12th-annual-habitat-home-builders-blitz-builds-10-homes-one-week/"><span class="category-image-wrap"><img src="http://www.alabamanewscenter.com/wp-content/uploads/2017/10/HBBFeature-320x180.jpg" class="top-post-thumb" alt="" /></span>12th Annual Habitat Home Builders Blitz builds 10 homes in one week</a>
            </li>
            
            <li><a href="http://www.alabamanewscenter.com/2017/10/20/eileen-kunzmans-dedication-arts-makes-alabama-bright-light/"><span class="category-image-wrap"><img src="http://www.alabamanewscenter.com/wp-content/uploads/2017/10/DSC_5711-320x180.jpg" class="top-post-thumb" alt="" /></span>Eileen Kunzman’s dedication to the arts makes her an Alabama Bright Light</a>
            </li>
            
            <li><a href="http://www.alabamanewscenter.com/2017/10/20/day-alabama-history-chickasaw-nation-signed-treaty-pontotoc/"><span class="category-image-wrap"><img src="http://www.alabamanewscenter.com/wp-content/uploads/2017/10/Oct-20-feature-1-320x180.jpg" class="top-post-thumb" alt="" /></span>On this day in Alabama history: Chickasaw Nation signed Treaty of Pontotoc</a>
            </li>
            
          </ul>
        
          <ul class="category-top-posts category-innovation">
            <li><a href="http://www.alabamanewscenter.com/2017/10/15/alabama-universities-plug-industry-auto-research-projects/"><span class="category-image-wrap"><img src="http://www.alabamanewscenter.com/wp-content/uploads/2017/10/Auto-ed-Feature-320x180.jpg" class="top-post-thumb" alt="" /></span>Alabama universities plug into industry with auto research projects</a>
            </li>
            
            <li><a href="http://www.alabamanewscenter.com/2017/10/03/e-builders-forum-birmingham-focuses-ecosystem-tech-growth/"><span class="category-image-wrap"><img src="http://www.alabamanewscenter.com/wp-content/uploads/2017/10/E.-Builder-Feature-320x180.jpg" class="top-post-thumb" alt="" /></span>e.Builders Forum in Birmingham focuses on ecosystem for tech growth</a>
            </li>
            
            <li><a href="http://www.alabamanewscenter.com/2017/09/27/birmingham-center-stage-innovation-hosts-e-builders-forum/"><span class="category-image-wrap"><img src="http://www.alabamanewscenter.com/wp-content/uploads/2017/09/InnovationAlabamaFeature-320x180.jpg" class="top-post-thumb" alt="" /></span>Birmingham is center stage for innovation as it hosts e.Builders forum</a>
            </li>
            
            <li><a href="http://www.alabamanewscenter.com/2017/09/26/the-world-comes-to-wilsonville/"><span class="category-image-wrap"><img src="http://www.alabamanewscenter.com/wp-content/uploads/2017/09/DSC_0335-320x180.jpg" class="top-post-thumb" alt="" /></span>The world comes to Wilsonville to study carbon capture technology</a>
            </li>
            
            <li><a href="http://www.alabamanewscenter.com/2017/09/20/new-flyer-to-add-innovation-center-in-25-million-alabama-expansion/"><span class="category-image-wrap"><img src="http://www.alabamanewscenter.com/wp-content/uploads/2017/09/New-Flyer-Feature-320x180.jpg" class="top-post-thumb" alt="" /></span>New Flyer to add Innovation Center in $25 million Alabama expansion</a>
            </li>
            
            <li><a href="http://www.alabamanewscenter.com/2017/09/15/national-drive-electric-week-celebrated-birmingham-beyond/"><span class="category-image-wrap"><img src="http://www.alabamanewscenter.com/wp-content/uploads/2017/09/ElectricFeature-320x180.jpg" class="top-post-thumb" alt="" /></span>National Drive Electric Week celebrated in Birmingham and beyond</a>
            </li>
            
          </ul>
        
          <ul class="category-top-posts category-weather-center">
            <li><a href="http://www.alabamanewscenter.com/2017/10/21/brian-peters-fine-fall-saturday-alabama/"><span class="category-image-wrap"><img src="http://www.alabamanewscenter.com/wp-content/uploads/2017/10/g13.2017294.1015_MGM_irbw-320x180.jpg" class="top-post-thumb" alt="" /></span>Brian Peters: Fine fall Saturday for Alabama</a>
            </li>
            
            <li><a href="http://www.alabamanewscenter.com/2017/10/20/james-spann-dry-weekend-alabama-big-soaker-monday/"><span class="category-image-wrap"><img src="http://www.alabamanewscenter.com/wp-content/uploads/2017/10/Capture-8-320x180.jpg" class="top-post-thumb" alt="" /></span>James Spann: Dry weekend for Alabama; big soaker Monday</a>
            </li>
            
            <li><a href="http://www.alabamanewscenter.com/2017/10/20/james-spann-rain-returns-alabama-sunday-night-monday/"><span class="category-image-wrap"><img src="http://www.alabamanewscenter.com/wp-content/uploads/2017/10/Capture-7-320x180.jpg" class="top-post-thumb" alt="" /></span>James Spann: Rain returns to Alabama Sunday night, Monday</a>
            </li>
            
            <li><a href="http://www.alabamanewscenter.com/2017/10/19/james-spann-alabamas-dry-weather-continues-saturday/"><span class="category-image-wrap"><img src="http://www.alabamanewscenter.com/wp-content/uploads/2017/10/spann-4-320x180.jpg" class="top-post-thumb" alt="" /></span>James Spann: Alabama's dry weather continues through Saturday</a>
            </li>
            
            <li><a href="http://www.alabamanewscenter.com/2017/10/19/james-spann-alabama-stays-dry-weekend/"><span class="category-image-wrap"><img src="http://www.alabamanewscenter.com/wp-content/uploads/2017/10/spannmap-1-320x180.jpg" class="top-post-thumb" alt="" /></span>James Spann: Alabama stays dry through most of the weekend</a>
            </li>
            
            <li><a href="http://www.alabamanewscenter.com/2017/10/18/james-spann-blue-sky-sunshine-alabama/"><span class="category-image-wrap"><img src="http://www.alabamanewscenter.com/wp-content/uploads/2017/10/Capture-6-320x180.jpg" class="top-post-thumb" alt="" /></span>James Spann: Blue sky and sunshine for Alabama</a>
            </li>
            
          </ul>
                    </div>

          </div><!-- ./column -->
        </div><!-- ./row -->
      </div><!-- ./container-fluid -->


    </div><!-- /.primary-bar -->
  </header>

    <div class="back-wrap">
    <div id="site-content" class="container-fluid content-wrap">
      <div class="row content-row">
        <!--[if lt IE 9]>
          <div class="browser-update">
            Your browser appears to be out-of-date. Please <a href="https://browser-update.org/update.html" target="_blank" data-ga-event="LP_Global" data-ga-cat="click" data-ga-label="Upgrade Browser">download one of these free browsers</a> for a better NewsCenter website experience.
          </div>
        <![endif]-->

<div class="page-wrap col-sm-8">

  
  
    
<article id="post-111106" class="post-single post-111106 post type-post status-publish format-standard has-post-thumbnail hentry category-community tag-scientific-reports-study tag-uab tag-uab-comprehensive-cancer-center">

	<header class="entry-header">
    
    	<div class="entry-sharing" id="share-block">

		  
	<ul class="share-links ">
	  <li class="share-text">Share this story</li>
	  <li class="fb"><a class="share-link" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Falabamanewscenter.com%2F2017%2F10%2F22%2Fplant-based-diet-converts-breast-cancer-in-mice-from-lethal-to-treatable-form%2F" data-ga-category="Post_Share_Facebook" data-ga-label="Plant_Based_Diet_Converts_Breast_Cancer_In_Mice_From_Lethal_To_Treatable_Form" data-ga-action="Click" title="Share on Facebook"><span class="share-count"></span></a></li>
	  <li class="tw"><a class="share-link" href="https://twitter.com/intent/tweet?text=Plant-based%20diet%20converts%20breast%20cancer%20in%20mice%20from%20lethal%20to%20treatable%20form&amp;url=http%3A%2F%2Falabamanewscenter.com%2F2017%2F10%2F22%2Fplant-based-diet-converts-breast-cancer-in-mice-from-lethal-to-treatable-form%2F&amp;related=alabamapower" data-ga-category="Post_Share_Twitter" data-ga-label="Plant_Based_Diet_Converts_Breast_Cancer_In_Mice_From_Lethal_To_Treatable_Form" data-ga-action="Click" title="Share on Twitter"><span class="share-count"></span></a></li>
	  <li class="gp"><a class="share-link" href="https://plus.google.com/share?url=http%3A%2F%2Falabamanewscenter.com%2F2017%2F10%2F22%2Fplant-based-diet-converts-breast-cancer-in-mice-from-lethal-to-treatable-form%2F" data-ga-category="Post_Share_Google" data-ga-label="Plant_Based_Diet_Converts_Breast_Cancer_In_Mice_From_Lethal_To_Treatable_Form" data-ga-action="Click" title="Share on Google+"><span class="share-count"></span></a></li>
	  <li class="li"><a class="share-link" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Falabamanewscenter.com%2F2017%2F10%2F22%2Fplant-based-diet-converts-breast-cancer-in-mice-from-lethal-to-treatable-form%2F&amp;title=Plant-based%20diet%20converts%20breast%20cancer%20in%20mice%20from%20lethal%20to%20treatable%20form" data-ga-category="Post_Share_LinkedIn" data-ga-label="Plant_Based_Diet_Converts_Breast_Cancer_In_Mice_From_Lethal_To_Treatable_Form" data-ga-action="Click" title="Share on LinkedIn"><span class="share-count"></span></a></li>
	  <li class="em"><a class="share-link-email" target="_blank" href="/cdn-cgi/l/email-protection#d3ecb1bcb7aaeebba7a7a3f6e092f6e195f6e195b2bfb2b1b2beb2bdb6a4a0b0b6bda7b6a1fdb0bcbef6e195e1e3e2e4f6e195e2e3f6e195e1e1f6e195a3bfb2bda7feb1b2a0b6b7feb7bab6a7feb0bcbda5b6a1a7a0feb1a1b6b2a0a7feb0b2bdb0b6a1febabdfebebab0b6feb5a1bcbefebfb6a7bbb2bffea7bcfea7a1b6b2a7b2b1bfb6feb5bca1bef6e195f5a0a6b1b9b6b0a7ee83bfb2bda7feb1b2a0b6b7f3b7bab6a7f3b0bcbda5b6a1a7a0f3b1a1b6b2a0a7f3b0b2bdb0b6a1f3babdf3bebab0b6f3b5a1bcbef3bfb6a7bbb2bff3a7bcf3a7a1b6b2a7b2b1bfb6f3b5bca1be" displayText="email" data-ga-category="Post_Share_Email" data-ga-label="Plant_Based_Diet_Converts_Breast_Cancer_In_Mice_From_Lethal_To_Treatable_Form" data-ga-action="Click" title="Share via Email"></a></li>
	  <li class="lk"><a class="copy-link" data-ga-category="Post_Share_CopyLink" data-ga-label="Plant_Based_Diet_Converts_Breast_Cancer_In_Mice_From_Lethal_To_Treatable_Form" data-ga-action="Click" title="Copy Story Link"></a>
		<div class="copy-popup">
		  <i class="fa fa-times copy-close"></i>
		  <h6>Permalink</h6>
		  <!-- <p>CTRL + C (⌘ + C for Mac)</p> -->
		  <input id="copy-url" type="text" value="" />
		</div>
	  </li>
	</ul>
		</div><!-- .entry-sharing -->
		
		<h1 class="entry-title">Plant-based diet converts breast cancer in mice from lethal to treatable form</h1>
				
		<p class="entry-author">By Katherine Stephen</p>
		
		<div class="entry-meta">
		  <time class="entry-date published">
			October 22, 2017			
		  </time>
		</div><!-- .entry-meta -->
		
	
	</header>

  <div class="entry-hero"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/10/GettyImages-742168705.jpg" alt="Plant-based diet converts breast cancer in mice from lethal to treatable form"/><figcaption class="wp-caption-text">Your mother always told you to eat your vegetables, and science now tells us she was right. UAB researchers have discovered that vegetables are powerful inhibitors of many types of cancer; a dietary combination  transforms the most lethal of all breast cancers into a highly treatable breast cancer. (Contributed)</figcaption></div>

  <div class="entry-content">

    <div class="entry-content-inner">

      <p>Researchers at the <a href="https://urldefense.proofpoint.com/v2/url?u=http-3A__link.email.dynect.net_link.php-3FDynEngagement-3Dtrue-26H-3D-252Bdu7sJaY23OO-252BqQ6mC2QqglzHYl8onDna9bYv0z8S-252B2c1yLWI1mxfnj0zLL7G1locoDRzd-252FGwy4cB-252BdVjedCgcmTqDYK-252FH11-252BOJ6fXbPtB3eJjk74ys6rbed8i5by2QV-26G-3D0-26R-3Dhttp-253A-252F-252Fwww.uab.edu-252Fhome-252F-26I-3D20171016192654.000000975956-2540mail6-2D59-2Dussnn1-26X-3DMHwxMDQ2NzU4OjU5ZTUwN2UxNzc1OWUzNmQwOWJjNWUxZjs-253D-26S-3DyL0laCoVyLOuHWRsfQ0CUumGmHt9NL76hNyEZy-5FfHVg&amp;d=DwMFaQ&amp;c=AgWC6Nl7Slwpc9jE7UoQH1_Cvyci3SsTNfdLP4V1RCg&amp;r=FPmQkV9K3Kp4r0qu48akrX7UtYJXtg_7mlkMR99J0W4&amp;m=H_vu381gbuLnA2aeJ_tzlC2EXr6NPvYJGKbb0xx5MVE&amp;s=gnZAyonklnS2bO2iqAB0ft4DWhokeci6G1koD1VYNKA&amp;e=">University of Alabama at Birmingham</a> have found a dietary combination that transforms the most lethal of all breast cancers into a highly treatable breast cancer.</p>
<p>Specifically, scientists involved in the <a href="https://urldefense.proofpoint.com/v2/url?u=http-3A__link.email.dynect.net_link.php-3FDynEngagement-3Dtrue-26H-3D-252Bdu7sJaY23OO-252BqQ6mC2QqglzHYl8onDna9bYv0z8S-252B2c1yLWI1mxfnj0zLL7G1locoDRzd-252FGwy4cB-252BdVjedCgcmTqDYK-252FH11-252BOJ6fXbPtB3eJjk74ys6rbed8i5by2QV-26G-3D0-26R-3Dhttps-253A-252F-252Fwww.nature.com-252Farticles-252Fs41598-2D017-2D09764-2D3-26I-3D20171016192654.000000975956-2540mail6-2D59-2Dussnn1-26X-3DMHwxMDQ2NzU4OjU5ZTUwN2UxNzc1OWUzNmQwOWJjNWUxZjs-253D-26S-3DwcZW7d-5Fio3AH9xTVghPqM1GEtcBq-5FjtcvS-2Dv5xaosVE&amp;d=DwMFaQ&amp;c=AgWC6Nl7Slwpc9jE7UoQH1_Cvyci3SsTNfdLP4V1RCg&amp;r=FPmQkV9K3Kp4r0qu48akrX7UtYJXtg_7mlkMR99J0W4&amp;m=H_vu381gbuLnA2aeJ_tzlC2EXr6NPvYJGKbb0xx5MVE&amp;s=TNKlcgBBVcRY51VDlKXwouP7aCeH2HuESlvdW_JEODA&amp;e=">Scientific Reports study</a> say a particular plant-based diet may be the key.</p>
<p>Trygve Tollefsbol, Ph.D., D.O., professor of <a href="https://urldefense.proofpoint.com/v2/url?u=http-3A__link.email.dynect.net_link.php-3FDynEngagement-3Dtrue-26H-3D-252Bdu7sJaY23OO-252BqQ6mC2QqglzHYl8onDna9bYv0z8S-252B2c1yLWI1mxfnj0zLL7G1locoDRzd-252FGwy4cB-252BdVjedCgcmTqDYK-252FH11-252BOJ6fXbPtB3eJjk74ys6rbed8i5by2QV-26G-3D0-26R-3Dhttp-253A-252F-252Fwww.uab.edu-252Fcas-252Fbiology-26I-3D20171016192654.000000975956-2540mail6-2D59-2Dussnn1-26X-3DMHwxMDQ2NzU4OjU5ZTUwN2UxNzc1OWUzNmQwOWJjNWUxZjs-253D-26S-3DCy-5FKIQUwO2wILgpC3mQ4k47X7AqEMBElzJe4nL-5FNokc&amp;d=DwMFaQ&amp;c=AgWC6Nl7Slwpc9jE7UoQH1_Cvyci3SsTNfdLP4V1RCg&amp;r=FPmQkV9K3Kp4r0qu48akrX7UtYJXtg_7mlkMR99J0W4&amp;m=H_vu381gbuLnA2aeJ_tzlC2EXr6NPvYJGKbb0xx5MVE&amp;s=fbIo4Py13_ISwH3knYhuVUokeCAgl4wL88L9P8huyKc&amp;e=">biology</a> in the <a href="https://urldefense.proofpoint.com/v2/url?u=http-3A__link.email.dynect.net_link.php-3FDynEngagement-3Dtrue-26H-3D-252Bdu7sJaY23OO-252BqQ6mC2QqglzHYl8onDna9bYv0z8S-252B2c1yLWI1mxfnj0zLL7G1locoDRzd-252FGwy4cB-252BdVjedCgcmTqDYK-252FH11-252BOJ6fXbPtB3eJjk74ys6rbed8i5by2QV-26G-3D0-26R-3Dhttp-253A-252F-252Fwww.uab.edu-252Fcas-26I-3D20171016192654.000000975956-2540mail6-2D59-2Dussnn1-26X-3DMHwxMDQ2NzU4OjU5ZTUwN2UxNzc1OWUzNmQwOWJjNWUxZjs-253D-26S-3DaGav7w4KRA4Yh7Cv1w84eqUJ1rG-5FDrGsdTeGhpnr2SU&amp;d=DwMFaQ&amp;c=AgWC6Nl7Slwpc9jE7UoQH1_Cvyci3SsTNfdLP4V1RCg&amp;r=FPmQkV9K3Kp4r0qu48akrX7UtYJXtg_7mlkMR99J0W4&amp;m=H_vu381gbuLnA2aeJ_tzlC2EXr6NPvYJGKbb0xx5MVE&amp;s=mgr52bfGPgyzVvJ6zO6pu9SNozBnlkQ8tLibXsz1ezM&amp;e=">College of Arts and Sciences</a> and senior scientist with the <a href="https://urldefense.proofpoint.com/v2/url?u=http-3A__link.email.dynect.net_link.php-3FDynEngagement-3Dtrue-26H-3D-252Bdu7sJaY23OO-252BqQ6mC2QqglzHYl8onDna9bYv0z8S-252B2c1yLWI1mxfnj0zLL7G1locoDRzd-252FGwy4cB-252BdVjedCgcmTqDYK-252FH11-252BOJ6fXbPtB3eJjk74ys6rbed8i5by2QV-26G-3D0-26R-3Dhttp-253A-252F-252Fcancercenter.uab.edu-252F-26I-3D20171016192654.000000975956-2540mail6-2D59-2Dussnn1-26X-3DMHwxMDQ2NzU4OjU5ZTUwN2UxNzc1OWUzNmQwOWJjNWUxZjs-253D-26S-3DaIZHk-5FsmH08uhf6FTCMk7eJDwnaziC5w3-5F-2D7yh3rH3A&amp;d=DwMFaQ&amp;c=AgWC6Nl7Slwpc9jE7UoQH1_Cvyci3SsTNfdLP4V1RCg&amp;r=FPmQkV9K3Kp4r0qu48akrX7UtYJXtg_7mlkMR99J0W4&amp;m=H_vu381gbuLnA2aeJ_tzlC2EXr6NPvYJGKbb0xx5MVE&amp;s=MnG-_D6oGRggADUuGG6sEFUOXrxHXHBrBBULiqERNVg&amp;e=">Comprehensive Cancer Center</a> as well as Yuanyuan Li, M.D., Ph.D., a research assistant professor of biology, use epigenetics &#8212; the study of biological mechanisms that will switch genes on and off &#8212; as a mechanism to identify ways we can change human gene expressions in fatal diseases, including breast cancer. <img data-attachment-id="111100" data-permalink="http://alabamanewscenter.com/?attachment_id=111100" data-orig-file="http://alabamanewscenter.com/wp-content/uploads/2017/10/Screenshot-206-1.jpg" data-orig-size="482,479" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot (206)" data-image-description="" data-medium-file="http://alabamanewscenter.com/wp-content/uploads/2017/10/Screenshot-206-1-302x300.jpg" data-large-file="http://alabamanewscenter.com/wp-content/uploads/2017/10/Screenshot-206-1.jpg" class="size-medium wp-image-111100 alignright" src="http://www.alabamanewscenter.com/wp-content/uploads/2017/10/Screenshot-206-1-302x300.jpg" alt="" width="302" height="300" srcset="http://alabamanewscenter.com/wp-content/uploads/2017/10/Screenshot-206-1-302x300.jpg 302w, http://alabamanewscenter.com/wp-content/uploads/2017/10/Screenshot-206-1-150x150.jpg 150w, http://alabamanewscenter.com/wp-content/uploads/2017/10/Screenshot-206-1.jpg 482w" sizes="(max-width: 302px) 100vw, 302px" /></p>
<p>All breast cancers are either estrogen receptor-positive or estrogen receptor-negative. The tumors in estrogen receptor, or ER, negative breast cancer are much less likely to respond to hormone therapy than are tumors that are ER-positive, which means that ER-negative breast cancers are typically very aggressive.</p>
<p>“Unfortunately, there are few options for women who develop ER-negative breast cancer,” Tollefsbol said. “Because of the poor prognosis this type of cancer carries, new advances in prevention and treatment for ER-negative breast cancer have particular significance.”</p>
<p>With that in mind, Tollefsbol and fellow researchers set out to further research how scientists can efficiently neutralize mechanisms that lead to, and worsen, ER-negative cancers. Up until this time, conventional cancer prevention has focused primarily on single chemopreventive compounds.</p>
<p>“One reason many in the field shy away from combining two or more compounds at a time for treatment research is the fear of adverse effects and potential interactions that are unknown,” Tollefsbol said. “To overcome that concern, we chose compounds that we felt confident would interact well together, because they have similar favorable biological effects but still have different mechanisms for carrying out these effects that would not interfere with one another.”</p>
<p>Tollefsbol and his team identified two compounds in common foods that are known to have success in cancer prevention and that could potentially be combined to successfully “turn on” the ER gene in ER-negative breast cancer so that the cancer could be treated with estrogen receptor inhibitors such as tamoxifen.</p>
<p>“One way we can use epigenetics as a powerful tool to fight cancer is through compounds found in our everyday diet,” Tollefsbol said. “Vegetables, for example, are filled with these types of compounds. Your mother always told you to eat your vegetables, and science now tells us she was right.”</p>
<p>Another compound found in green tea has been shown to stimulate epigenetic changes in cancerous genes, according to prior studies from Tollefsbol’s lab.</p>
<p>These compounds, used in the right way, can help modulate gene expression aberrations that are contributing to the disease.</p>
<p>The researchers found that a combination of dietary plant-derived compounds consisting of sulforaphane from cruciferous vegetables such as broccoli sprouts, along with polyphenols from green tea, is successful in preventing and treating ER-negative breast cancer in mice that are genetically programed to develop ER-negative breast cancer at high rates.</p>
<p>Further investigation revealed that the mechanism for the efficacy of these two dietary compounds involved epigenetic changes induced in the ER gene regulatory region.</p>
<p>With the combined dietary treatment the researchers administered, the tumors in the mice were converted from ER-negative to ER-positive cancers. This rendered the breast cancer easily treatable with tamoxifen, an estrogen receptor inhibitor.</p>
<p>“The results of this research provide a novel approach to preventing and treating ER-negative breast cancer, which currently takes hundreds of thousands of lives worldwide,” said Li. “The next step would be to move this to clinical trial, and to eventually be able to provide more effective treatment options for women either predisposed to or afflicted with this deadly disease.”</p>


      <div class="entry-footer-meta"></div>

    </div>
    <div class="entry-tags">

    
    </div><!-- .entry-tags -->

  </div><!-- .entry-content -->

</article><!-- #post-## -->

<div class="entry-nav">

  
	<div id="post-nav" class="nav-block-wrap row">
	<div class="nav-block col-xs-6">
	  <div class="nav-body">
	  <h6><span class="em em-business">business</span></h6>
	  <p class="cat-business"><a href="http://alabamanewscenter.com/2017/10/22/romancing-supercar-buyer-luxe-car-dealers-clinch-sale/" data-ga-category="Post_Widget_Nav" data-ga-label="Romancing_The_Supercar_Buyer_How_Luxe_Car_Dealers_Clinch_A_Sale" data-ga-action="Click">Romancing the supercar buyer: How luxe car dealers clinch a sale</a></p>
	  <a href="http://alabamanewscenter.com/2017/10/22/romancing-supercar-buyer-luxe-car-dealers-clinch-sale/" class="nav-link nav-prev nav-business" data-ga-category="Post_Widget_Nav" data-ga-label="PrevStory" data-ga-action="Click"><span>Prev Story</span></a>
	  
	  </div>
	</div></div>
</div><!-- .entry-nav -->



	  <div class="entry-related">
		<h3>Related Stories</h3>
		<ul class="related-posts">
		
		  <li class="media">
			<a href="http://alabamanewscenter.com/2017/10/16/whats-making-you-sick-an-in-depth-look-at-food-borne-illnesses/" class="pull-left" data-ga-category="Post_Widget_Related" data-ga-label="Whats_Making_You_Sick_An_In_Depth_Look_At_Food_Borne_Illnesses" data-ga-action="Click"><img class="media-object" src="http://alabamanewscenter.com/wp-content/uploads/2017/10/GettyImages-730136785-320x180.jpg" alt="" /></a>
			<div class="media-body">
			  <h6><span class="em em-community">Community</span></h6>
			  <a href="http://alabamanewscenter.com/2017/10/16/whats-making-you-sick-an-in-depth-look-at-food-borne-illnesses/" data-ga-category="Post_Widget_Related" data-ga-label="Whats_Making_You_Sick_An_In_Depth_Look_At_Food_Borne_Illnesses" data-ga-action="Click">What’s making you sick: an in-depth look at food-borne illnesses</a>
			  <p>These tips range from the seemingly obvious to some things you may not have considered harmful.</p>
			</div>
		  </li>
		  <li class="media">
			<a href="http://alabamanewscenter.com/2017/10/13/uab-announces-expansion-giving-fastest-supercomputer-alabama-far/" class="pull-left" data-ga-category="Post_Widget_Related" data-ga-label="Uab_Announces_An_Expansion_Giving_It_The_Fastest_Supercomputer_In_Alabama_By_Far" data-ga-action="Click"><img class="media-object" src="http://alabamanewscenter.com/wp-content/uploads/2017/10/Screenshot-187-320x180.jpg" alt="" /></a>
			<div class="media-body">
			  <h6><span class="em em-community">Community</span></h6>
			  <a href="http://alabamanewscenter.com/2017/10/13/uab-announces-expansion-giving-fastest-supercomputer-alabama-far/" data-ga-category="Post_Widget_Related" data-ga-label="Uab_Announces_An_Expansion_Giving_It_The_Fastest_Supercomputer_In_Alabama_By_Far" data-ga-action="Click">UAB announces an expansion, giving it the fastest supercomputer in Alabama by far</a>
			  <p>UAB's Cheaha supercomputer allows doctors to accelerate their research of diseases. </p>
			</div>
		  </li>
		  <li class="media">
			<a href="http://alabamanewscenter.com/2017/10/11/uab-boosts-alabama-economy-7-15-billion-impact-supporting-nearly-65000-jobs/" class="pull-left" data-ga-category="Post_Widget_Related" data-ga-label="Uab_Boosts_Alabama_Economy_With_7_15_Billion_Impact_Supporting_Nearly_65000_Jobs" data-ga-action="Click"><img class="media-object" src="http://alabamanewscenter.com/wp-content/uploads/2017/10/Watts-Feature-320x180.jpg" alt="" /></a>
			<div class="media-body">
			  <h6><span class="em em-business">Business</span></h6>
			  <a href="http://alabamanewscenter.com/2017/10/11/uab-boosts-alabama-economy-7-15-billion-impact-supporting-nearly-65000-jobs/" data-ga-category="Post_Widget_Related" data-ga-label="Uab_Boosts_Alabama_Economy_With_7_15_Billion_Impact_Supporting_Nearly_65000_Jobs" data-ga-action="Click">UAB boosts Alabama economy with $7.15 billion impact, supporting nearly 65,000 jobs</a>
			  <p>UAB President Ray L. Watts announced the study results at his annual State of the University address.</p>
			</div>
		  </li>
		</ul>
	  </div>
  
</div><!-- .page-wrap -->


<div class="page-sidebar col-sm-4" role="complementary">

  <aside id="gform_widget-5" class="widget gform_widget"><h3 class="widget-title">Sign up for our newsletter</h3><link rel='stylesheet' id='gforms_reset_css-css'  href='http://alabamanewscenter.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://alabamanewscenter.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://alabamanewscenter.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://alabamanewscenter.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.5' type='text/css' media='all' />

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_8' ><a id='gf_8' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data'  id='gform_8'  action='/2017/10/22/plant-based-diet-converts-breast-cancer-in-mice-from-lethal-to-treatable-form/#gf_8'>
                        <div class='gform_body'><ul id='gform_fields_8' class='gform_fields top_label form_sublabel_below description_below'><li id='field_8_1' class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><style>
a.button, input.button {
    background-color: #dc1f28;
    border: 1px solid #dc1f28;
    color: #ffffff;
    text-align: center;
    text-decoration: none;
    padding: 10px 30px 8px !important;
}
a.button:hover, input.button:hover {
    background-color: #ff242e;
    color: #ffffff !important; 
}
form input[type="text"], form input[type="email"] {
    background: white none repeat scroll 0 0;
    border: 1px solid #d4d7da;
    border-radius: 3px;
}
.gform_wrapper .gform_footer {
    margin: 0.625em 0 0 !important ;
   padding: 0em 0 0.625em !important;
}

</style>
</li><li id='field_8_2' class='gfield gf_left_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_8_2' >Your name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_8_2' type='text' value='' class='medium'  tabindex='1'   aria-required="true" aria-invalid="false" /></div></li><li id='field_8_3' class='gfield gf_right_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_8_3' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_8_3' type='email' value='' class='medium' tabindex='2'    aria-required="true" aria-invalid="false"/>
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_8' class='gform_button button' value='Sign up' tabindex='3' onclick='if(window["gf_submitting_8"]){return false;}  if( !jQuery("#gform_8")[0].checkValidity || jQuery("#gform_8")[0].checkValidity()){window["gf_submitting_8"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_8"]){return false;} if( !jQuery("#gform_8")[0].checkValidity || jQuery("#gform_8")[0].checkValidity()){window["gf_submitting_8"]=true;}  jQuery("#gform_8").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_8' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='8' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_8' value='WyJbXSIsIjRkMTUyM2YwZTFhODE2N2UwZjhiOGE5MGYyY2EzZjkxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_8' id='gform_target_page_number_8' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_8' id='gform_source_page_number_8' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div></aside><aside id="popular_posts_widget-5" class="widget widget_popular_posts_widget"><h3 class="widget-title">Popular Stories</h3>          <div class="popular-post-box">
            <div class="popular-post-image">
              <a href="http://alabamanewscenter.com/2017/10/16/jersey-boys-tony-winner-john-lloyd-young-tackles-glass-menagerie-alabama-shakespeare-festival/" class="pull-left" data-ga-category="Post_Widget_Popular" data-ga-label="Jersey_Boys_Tony_Winner_John_Lloyd_Young_Tackles_Glass_Menagerie_At_Alabama_Shakespeare_Festival" data-ga-action="Click"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/10/jly-feature-320x180.jpg" alt="" /></a>
            </div>
            <div class="popular-post-text">
              <h6><span class="em em-community">Community</span></h6>
              <a href="http://alabamanewscenter.com/2017/10/16/jersey-boys-tony-winner-john-lloyd-young-tackles-glass-menagerie-alabama-shakespeare-festival/" data-ga-category="Post_Widget_Popular" data-ga-label="Jersey_Boys_Tony_Winner_John_Lloyd_Young_Tackles_Glass_Menagerie_At_Alabama_Shakespeare_Festival" data-ga-action="Click">'Jersey Boys' Tony-winner John Lloyd Young tackles 'Glass Menagerie' at Alabama Shakespeare Festival</a>
            </div>
          </div>
                    <div class="popular-post-box">
            <div class="popular-post-image">
              <a href="http://alabamanewscenter.com/2017/10/15/day-alabama-history-alabamas-first-black-owned-bank-opened/" class="pull-left" data-ga-category="Post_Widget_Popular" data-ga-label="On_This_Day_In_Alabama_History_Alabamas_First_Black_Owned_Bank_Opened" data-ga-action="Click"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/10/Oct-15-feature-2-320x180.jpg" alt="" /></a>
            </div>
            <div class="popular-post-text">
              <h6><span class="em em-community">Community</span></h6>
              <a href="http://alabamanewscenter.com/2017/10/15/day-alabama-history-alabamas-first-black-owned-bank-opened/" data-ga-category="Post_Widget_Popular" data-ga-label="On_This_Day_In_Alabama_History_Alabamas_First_Black_Owned_Bank_Opened" data-ga-action="Click">On this day in Alabama history: Alabama’s first black-owned bank opened</a>
            </div>
          </div>
                    <div class="popular-post-box">
            <div class="popular-post-image">
              <a href="http://alabamanewscenter.com/2017/10/15/your-dog-is-not-a-wolf-why-are-you-feeding-it-so-much-meat/" class="pull-left" data-ga-category="Post_Widget_Popular" data-ga-label="Do_You_Need_To_Feed_Your_Pets_So_Much_Meat_Experts_Weigh_In" data-ga-action="Click"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/10/users_iqjWHBFdfxIU_iC1RalfjJdes_v3_pi0TFsqn_N8siPbzgcJYQlLw_-1x-1-320x180.jpg" alt="" /></a>
            </div>
            <div class="popular-post-text">
              <h6><span class="em em-business">Business</span></h6>
              <a href="http://alabamanewscenter.com/2017/10/15/your-dog-is-not-a-wolf-why-are-you-feeding-it-so-much-meat/" data-ga-category="Post_Widget_Popular" data-ga-label="Do_You_Need_To_Feed_Your_Pets_So_Much_Meat_Experts_Weigh_In" data-ga-action="Click">Do you need to feed your pets so much meat? Experts weigh in</a>
            </div>
          </div>
          </aside><aside id="black-studio-tinymce-10" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Featured Community Videos</h3><div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"></p>
<style id="badge-styles">
 /* You can modify these CSS styles */
 .vimeoBadge { margin: 0; padding: 0; font: normal 11px verdana,sans-serif; }
 .vimeoBadge img { border: 0; }
 .vimeoBadge a, .vimeoBadge a:link, .vimeoBadge a:visited, .vimeoBadge a:active { color: #eb1e2f; text-decoration: none; cursor: pointer; }
 .vimeoBadge a:hover { color:#2a6496; }
 .vimeoBadge #vimeo_badge_logo { margin-top:10px; width: 57px; height: 16px; }
 .vimeoBadge .credit { font: normal 13px Roboto,sans-serif; }
 .vimeoBadge .clip { padding:0; float:left; margin:5px 2px 2px 3px; line-height:15px; }
 .vimeoBadge.vertical .clip { float: none; }
 .vimeoBadge .caption { font: normal 13px Roboto,sans-serif; overflow:hidden; width: auto; height: 70px; }
 .vimeoBadge .clear { display: block; clear: both; visibility: hidden; }
 .vimeoBadge .s160 { width: 160px; } .vimeoBadge .s80 { width: 80px; } .vimeoBadge .s100 { width: 100px; } .vimeoBadge .s200 { width: 200px; }
 </style>
<div id="badge">
<div class="vimeoBadge horizontal">
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script src="https://vimeo.com/alabamanewscenter/badgeo/?script=1&badge_layout=horizontal&badge_quantity=4&badge_size=200&badge_stream=channel&show_titles=yes&badge_channel=994549"></script>
</div>
</div>
<p></div></div></div></div></p>
</div></aside><aside id="archive_widget-4" class="widget widget_archive_widget"><h3 class="widget-title">Monthly Archive</h3>    <select id="apc_archive_year" class="apc-archive-year">
      <option value="">Select year</option>
      <option value="2017" >2017</option><option value="2016" >2016</option><option value="2015" >2015</option><option value="2014" >2014</option><option value="2013" >2013</option><option value="2012" >2012</option>    </select>
    <select id="apc_archive_month" class="apc-archive-month" disabled="disabled">
      <option value="">Select month</option>
      <option value="01" >January</option><option value="02" >February</option><option value="03" >March</option><option value="04" >April</option><option value="05" >May</option><option value="06" >June</option><option value="07" >July</option><option value="08" >August</option><option value="09" >September</option><option value="10" >October</option><option value="11" >November</option><option value="12" >December</option>    </select>
    <!-- <button id="apc_archive_search" class="btn btn-archive" disabled="disabled">View Archives</button> -->
    <script type="text/javascript">
    jQuery(document).ready(function($) {

      
      var year = $('#apc_archive_year').val();
      $('#apc_archive_year').on('change', function(){
        year = $(this).val();
        if(year != ''){
          $('.apc-archive-month option:selected').removeAttr('selected');
          $('#apc_archive_month').removeAttr('disabled');
        } else {
          $('#apc_archive_month').attr('disabled', 'disabled');
        }
      });

      $('.apc-archive-month').on('change', function(){
        var month = $(this).val();
        var url = "http://alabamanewscenter.com/"+year+'/'+month;
        if(typeof url == "undefined") {
          $(this).attr('disabled', 'disabled');
        } else {
          document.location.href = url;
        }
      });

      // $('#apc_archive_search').on('click', function(){
      //   var url = $('.apc-archive-month:visible').val();
      //   if(typeof url == "undefined") {
      //     $(this).attr('disabled', 'disabled');
      //   } else {
      //     document.location.href = url;
      //   }
      // });
    });
    </script>
    </aside><aside id="wptt_twittertweets-11" class="widget wptt_TwitterTweets"><h3 class="widget-title">Twitter</h3>        <ul class="fetched_tweets">
          
            <li class="tweets_avatar">
              <div class="tweet_wrap">
                <div class="times">
                  Alabama Power | <a href="http://www.twitter.com/alabamapower" target="_blank" title="Follow alabamapower on Twitter [Opens new window]">@alabamapower</a> | Tuesday Oct 10 - 2:58pm                </div>
                <div class="tweet_data">
                  3pm Update: We've now restored service to all but 80 customers impacted by Hurricane Nate. Crews are still working… <a href="https://t.co/wp6HhuKHO2" target="_blank" rel="nofollow">https://t.co/wp6HhuKHO2</a>                </div>
              </div>
            </li>

          
            <li class="tweets_avatar">
              <div class="tweet_wrap">
                <div class="times">
                  Alabama Power | <a href="http://www.twitter.com/alabamapower" target="_blank" title="Follow alabamapower on Twitter [Opens new window]">@alabamapower</a> | Tuesday Oct 10 - 9:59am                </div>
                <div class="tweet_data">
                  10am Update: We are still working to restore 340 customers in the Mobile area, who lost service from Hurricane Nate. <a href="https://t.co/p7X5oxcSVA" target="_blank" rel="nofollow">https://t.co/p7X5oxcSVA</a>                </div>
              </div>
            </li>

          
            <li class="tweets_avatar">
              <div class="tweet_wrap">
                <div class="times">
                  Alabama Power | <a href="http://www.twitter.com/alabamapower" target="_blank" title="Follow alabamapower on Twitter [Opens new window]">@alabamapower</a> | Tuesday Oct 10 - 5:55am                </div>
                <div class="tweet_data">
                  6am Update: Our crews are still working in Mobile, where fewer than 400 customers affected by Hurricane Nate remain… <a href="https://t.co/CUO9npUcPb" target="_blank" rel="nofollow">https://t.co/CUO9npUcPb</a>                </div>
              </div>
            </li>

          
        </ul>

        </aside><aside id="rss_feed_widget-6" class="widget widget_rss_feed_widget">
      <div class="widget-image"></div>
      <div class="widget-inner">
        <h3 class="widget-title">RSS</h3>
        <p class="widget-text">Another way to get Alabama NewsCenter content.</p>
        <div class="alert-buttons">
          <a class="btn btn-rss " target="_blank" href="http://alabamanewscenter.com/feed/">Subscribe to RSS</a>
        </div>
      </div></aside>
</div><!-- #page-sidebar -->
      </div><!-- .content-row -->
    </div><!-- #site-content -->
  </div><!-- .back-wrap -->

  <footer id="site-footer" role="contentinfo">

      <nav class="global-nav footer-nav" role="navigation">

        <div class="container-fluid footer-primary">
          <div class="col-xs-12 footer-top-links">
            <ul id="social-nav" >
                          </ul>
            <ul id="footer-corp-links">
            <li class="copyright">&copy 2017 Southern Company</li><li class="menu-terms-of-use"><a target="_blank" href="http://www.southerncompany.com/legal/home.cshtml" data-ga-category="Global_Footer" data-ga-action="Click" data-ga-label="Terms_Of_Use">Terms of Use</a></li>
<li class="menu-privacy-statement"><a target="_blank" href="http://www.southerncompany.com/legal/privacy-statement.cshtml" data-ga-category="Global_Footer" data-ga-action="Click" data-ga-label="Privacy_Statement">Privacy Statement</a></li>
<li class="menu-smartneighbor"><a href="https://www.smartneighbor.com/" data-ga-category="Global_Menu" data-ga-action="Click" data-ga-label="Smartneighbor">Smartneighbor</a></li>
<li class="menu-developed-by-alabama-power"><a href="http://alabamapower.com/" data-ga-category="Global_Menu" data-ga-action="Click" data-ga-label="Developed_By_Alabama_Power">Developed by Alabama Power</a></li>
            </ul>
          </div>
          <div class="col-xs-12 footer-bottom-links">
            <ul>
            
      <li class="menu-business" data-cat="business">
      <a class="cat-head" href="http://alabamanewscenter.com/category/business/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="Business">Business</a></li>

      <li class="current-post-ancestor active current-post-parent menu-community" data-cat="community">
      <a class="cat-head" href="http://alabamanewscenter.com/category/community/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="Community">Community</a></li>

      <li class="menu-innovation" data-cat="innovation">
      <a class="cat-head" href="http://alabamanewscenter.com/category/innovation/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="Innovation">Innovation</a></li>

      <li class="menu-weather-center" data-cat="weather-center">
      <a class="cat-head" href="http://alabamanewscenter.com/category/weather-center/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="Weather_Center">Weather Center</a></li>

      <li class="menu-about-us">
      <a href="http://alabamanewscenter.com/about-us/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="About_Us">About Us</a></li>
            </ul>
          </div>

        </div>

      </nav><!-- #site-navigation -->

  </footer><!-- #site-footer -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="alabamapowernews.com"></div>
</div>
<script data-cfasync="false">
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
	<div style="display:none">
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://alabamanewscenter.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gravityformsmailchimp_form_settings-css'  href='http://alabamanewscenter.com/wp-content/plugins/gravityformsmailchimp/css/form_settings.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://alabamanewscenter.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='slickquiz_css-css'  href='http://alabamanewscenter.com/wp-content/plugins/slickquiz/slickquiz/css/slickQuiz.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickquiz_front_css-css'  href='http://alabamanewscenter.com/wp-content/plugins/slickquiz/css/front.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/alabamanewscenter.com","siteURLq":"http:\/\/alabamanewscenter.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/alabamanewscenter.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.6'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/themes/news/assets/js/plugins.min.js?ver=20171022'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/themes/news/assets/js/main.min.js?ver=20171022'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?libraries=places&#038;region=uk&#038;language=en&#038;sensor=false'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fitvids/1.1.0/jquery.fitvids.min.js'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/themes/news/assets/js/bootstrap-touch-carousel.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/swfobject/2.2/swfobject.min.js'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/alabamanewscenter.com\/wp-admin\/admin-ajax.php","nonce":"f2ab0b0ae0","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/alabamanewscenter.com\/wp-login.php?itsec-hb-token=wearepr&redirect_to=http%3A%2F%2Falabamanewscenter.com%2F2017%2F10%2F22%2Fplant-based-diet-converts-breast-cancer-in-mice-from-lethal-to-treatable-form%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/plugins/slickquiz/slickquiz/js/slickQuiz.js?ver=4.8.2'></script>
<script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 8) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [8, 1]) } ); </script><script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'91832812',post:'111106',tz:'-5',srv:'alabamanewscenter.com'} ]);
	_stq.push([ 'clickTrackerInit', '91832812', '111106' ]);
</script>

  <script type="text/javascript">
    var switchTo5x=true;
    var __st_loadLate=true;
    jQuery(".mobile-share").fancybox();
  </script>
  <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
  <script type="text/javascript">stLight.options({publisher: "14e83348-bf48-4b36-8261-924a3f925f89", doNotHash: false, doNotCopy: false, hashAddressBar: false, onhover: false});</script>

   <!-- Adobe DTM -->
   <script type="text/javascript">_satellite.pageBottom();</script>

</body>
</html>
