<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P39PZPH');</script>
<!-- End Google Tag Manager -->

  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta property="twitter:account_id" content="4503599627387949" />
  
  <link type="image/x-icon" rel="shortcut icon" href="/favicon.ico?v=1">
  <script type="text/javascript">
    var ajaxUrl = 'http://alabamanewscenter.com';
  </script>

  
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Alabama exports set new annual record in 2017, topping $21.7 billion - Alabama NewsCenter</title>
<link rel="canonical" href="http://alabamanewscenter.com/2018/02/16/alabama-exports-set-new-annual-record-in-2017-topping-21-7-billion/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alabama exports set new annual record in 2017, topping $21.7 billion - Alabama NewsCenter" />
<meta property="og:description" content="The state&#039;s exports have surged 50 percent in the past decade, with automobiles leading the way." />
<meta property="og:url" content="http://alabamanewscenter.com/2018/02/16/alabama-exports-set-new-annual-record-in-2017-topping-21-7-billion/" />
<meta property="og:site_name" content="Alabama NewsCenter" />
<meta property="article:publisher" content="https://www.facebook.com/AlabamaPower" />
<meta property="article:tag" content="Alabama auto industry" />
<meta property="article:tag" content="Alabama Canada" />
<meta property="article:tag" content="Alabama Department of Commerce" />
<meta property="article:tag" content="Alabama export growth" />
<meta property="article:tag" content="Alabama exports" />
<meta property="article:tag" content="Alabama foreign trade" />
<meta property="article:tag" content="Alabama international trade" />
<meta property="article:tag" content="Alabama manufacturing" />
<meta property="article:tag" content="Alabama Office of International Trade" />
<meta property="article:tag" content="Alabama top foreign markets" />
<meta property="article:tag" content="Export Alabama Alliance" />
<meta property="article:tag" content="Made in Alabama" />
<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2018-02-16T10:00:25-06:00" />
<meta property="article:modified_time" content="2018-02-15T14:35:48-06:00" />
<meta property="og:updated_time" content="2018-02-15T14:35:48-06:00" />
<meta property="og:image" content="http://alabamanewscenter.com/wp-content/uploads/2018/02/Export-Feature.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/alabamanewscenter.com\/","name":"Alabama News Center","potentialAction":{"@type":"SearchAction","target":"http:\/\/alabamanewscenter.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alabama NewsCenter &raquo; Feed" href="http://alabamanewscenter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alabama NewsCenter &raquo; Comments Feed" href="http://alabamanewscenter.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alabamanewscenter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://alabamanewscenter.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='http://alabamanewscenter.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1452890566' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://alabamanewscenter.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://alabamanewscenter.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='_apcnews-main-css'  href='http://alabamanewscenter.com/wp-content/themes/news/assets/css/app.min.css?ver=20180216' type='text/css' media='all' />
<link rel='stylesheet' id='_apcnews-colors-css'  href='http://alabamanewscenter.com/wp-admin/admin-ajax.php?action=apn_dynamic_css&#038;ver=4.9.4' type='text/css' media='' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://alabamanewscenter.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://alabamanewscenter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/alabamanewscenter.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"125216","token":"e9858cc254"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='http://alabamanewscenter.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://alabamanewscenter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falabamanewscenter.com%2F2018%2F02%2F16%2Falabama-exports-set-new-annual-record-in-2017-topping-21-7-billion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://alabamanewscenter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falabamanewscenter.com%2F2018%2F02%2F16%2Falabama-exports-set-new-annual-record-in-2017-topping-21-7-billion%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://alabamanewscenter.com/wp-json' />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<!-- BEGIN wp-parsely Plugin Version 1.12.1 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.12.1'/>
	<script type="application/ld+json">
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/alabamanewscenter.com\/2018\/02\/16\/alabama-exports-set-new-annual-record-in-2017-topping-21-7-billion\/"},"headline":"Alabama exports set new annual record in 2017, topping $21.7 billion","url":"http:\/\/alabamanewscenter.com\/2018\/02\/16\/alabama-exports-set-new-annual-record-in-2017-topping-21-7-billion\/","thumbnailUrl":"http:\/\/alabamanewscenter.com\/wp-content\/uploads\/2018\/02\/Export-Feature-150x150.jpg","image":{"@type":"ImageObject","url":"http:\/\/alabamanewscenter.com\/wp-content\/uploads\/2018\/02\/Export-Feature-150x150.jpg"},"dateCreated":"2018-02-16T22:00:25Z","datePublished":"2018-02-16T22:00:25Z","dateModified":"2018-02-16T22:00:25Z","articleSection":"Business","author":[{"@type":"Person","name":"Phil Pierce"}],"creator":["Phil Pierce"],"keywords":["alabama auto industry","alabama canada","alabama department of commerce","alabama export growth","alabama exports","alabama foreign trade","alabama international trade","alabama manufacturing","alabama office of international trade","alabama top foreign markets","export alabama alliance","made in alabama"],"publisher":{"@type":"Organization","name":"Alabama NewsCenter"}}
	</script>

	<!-- END wp-parsely Plugin Version 1.12.1 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://alabamanewscenter.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://alabamanewscenter.com/wp-content/uploads/2016/06/cropped-icon-555cd84fv1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://alabamanewscenter.com/wp-content/uploads/2016/06/cropped-icon-555cd84fv1_site_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://alabamanewscenter.com/wp-content/uploads/2016/06/cropped-icon-555cd84fv1_site_icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://alabamanewscenter.com/wp-content/uploads/2016/06/cropped-icon-555cd84fv1_site_icon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
  <!--[if lt IE 9]>
    <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->
</head>

<body class="post-template-default single single-post postid-125216 single-format-standard section-business  is-desktop wpb-js-composer js-comp-ver-5.4.5 vc_responsive">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P39PZPH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

   <!-- Adobe DTM -->
   <script src="//assets.adobedtm.com/b529c88e7e7aec8dcab31cf2026351aad2e6ab08/satelliteLib-84db8f3ae80dfd381feecbd6b3a04c8dbc05743f.js"></script>

    <header class="main-header" id="global-header">

    <div class="secondary-bar">

      <div class="container-fluid">

        <div class="row">

          <div class="col-xs-6 logo-nav-wrap">
            <div class="site-logo" id="site-logo"><a href="/"><img src="http://alabamanewscenter.com/wp-content/themes/news/assets/images/logo-alabama-newscenter.png" class="logo-main" alt="Alabama NewsCenter" /></a></div>

              <!-- mclude apn_wt3tc_nocache wp-content/themes/news/templates/include-weather-widget.php --><!-- /mclude apn_wt3tc_nocache -->
              
      <div class="weather-widget" id="weather-widget-wrap">
        <span class="location">Birmingham</span>
        <span class="conditions icon-cloudy">65&deg;</span>
        <span class="weather-controls"></span>
        <div class="location-control-wrap">
          <form action="http://alabamanewscenter.com" method="POST">
            <input id="places-autocomplete" type="text" size="50">
            <input name="current-url" type="hidden" value="http://alabamanewscenter.com/2018/02/16/alabama-exports-set-new-annual-record-in-2017-topping-21-7-billion?year=2018&monthnum=02&day=16&name=alabama-exports-set-new-annual-record-in-2017-topping-21-7-billion" >
          </form>
          <span class="weather-controls-close"></span>
        </div>
      </div><h2 class="mobile-label">Business</h2><a class="mobile-share" href="#share-block">Share</a>          </div><!-- /.logo-nav-wrap -->

          <div class="col-xs-6 secondary-nav-wrap">

                          <a class="search icon-search" href="/?s="></a>
              <div class="search-inner-wrap">
                

  <div class="search-input-wrap">
    <form role="search" method="get" id="search-form" class="search-form" action="http://alabamanewscenter.com/">
      <label for="s" class="search-label"></label>
      <input type="search" class="search-field" id="s" placeholder="Search" value="" name="s" />
      <input type="hidden" name="cat" id="cat" value="" />
      <button type="submit" class="btn btn-submit btn-search" value="Search" data-ga-category="Global_Header" data-ga-label="SearchSite" data-ga-action="Click">Search</button>
    </form>
  </div>




              </div><!-- /.search-inner-wrap -->
              

            <ul class="header-menu-secondary" id="secondary-nav-menu">
              <li class="menu-smartneighbor"><a href="https://www.smartneighbor.com/" data-ga-category="Global_Menu" data-ga-action="Click" data-ga-label="Smartneighbor">Smartneighbor</a></li>
<li class="menu-developed-by-alabama-power"><a href="http://alabamapower.com/" data-ga-category="Global_Menu" data-ga-action="Click" data-ga-label="Developed_By_Alabama_Power">Developed by Alabama Power</a></li>
            </ul>

            <ul class="social-nav" id="header-social-nav">
                        </ul>

          </div><!-- /.secondary-nav-wrap -->
          <span class="btn-menu" id="btn-menu">Menu</span>
        </div><!-- /.row -->

      </div><!-- /.container-fluid -->

    </div><!-- ./secondary-bar -->

    <div class="primary-bar" id="primary-bar">

      <div class="container-fluid">
        <div class="row">
          <div class="col-md-12">
                          <div class="mobile-search">
                <a class="search icon-search-mobile" href="/?s="></a>
                <div class="search-mobile-wrap">
                  

  <div class="search-input-wrap">
    <form role="search" method="get" id="search-form" class="search-form" action="http://alabamanewscenter.com/">
      <label for="s" class="search-label"></label>
      <input type="search" class="search-field" id="s" placeholder="Search" value="" name="s" />
      <input type="hidden" name="cat" id="cat" value="" />
      <button type="submit" class="btn btn-submit btn-search" value="Search" data-ga-category="Global_Header" data-ga-label="SearchSite" data-ga-action="Click">Search</button>
    </form>
  </div>




                </div><!-- /.search-inner-wrap -->
              </div>
                          <ul class="header-menu-primary" id="primary-nav-menu">
                            
      <li class="current-post-ancestor active current-post-parent menu-business" data-cat="business">
      <a class="cat-head" href="http://alabamanewscenter.com/category/business/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="Business">Business</a></li>

      <li class="menu-community" data-cat="community">
      <a class="cat-head" href="http://alabamanewscenter.com/category/community/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="Community">Community</a></li>

      <li class="menu-innovation" data-cat="innovation">
      <a class="cat-head" href="http://alabamanewscenter.com/category/innovation/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="Innovation">Innovation</a></li>

      <li class="menu-weather-center" data-cat="weather-center">
      <a class="cat-head" href="http://alabamanewscenter.com/category/weather-center/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="Weather_Center">Weather Center</a></li>

      <li class="menu-about-us">
      <a href="http://alabamanewscenter.com/about-us/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="About_Us">About Us</a></li>
            </ul>
            <ul class="mobile-utility">
              <li class="menu-smartneighbor"><a href="https://www.smartneighbor.com/" data-ga-category="Global_Menu" data-ga-action="Click" data-ga-label="Smartneighbor">Smartneighbor</a></li>
<li class="menu-developed-by-alabama-power"><a href="http://alabamapower.com/" data-ga-category="Global_Menu" data-ga-action="Click" data-ga-label="Developed_By_Alabama_Power">Developed by Alabama Power</a></li>
            </ul>
            <div class="last-posts">
              
          <ul class="category-top-posts category-business">
            <li><a href="http://alabamanewscenter.com/2018/02/16/alabama-center-for-real-estate-partners-with-the-ccim-institute-to-produce-amazon-hq2-paper/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/Amazon-Picking-2-2200x1100-320x180.jpg" class="top-post-thumb" alt="" /></span>Alabama Center for Real Estate partners with CCIM Institute to produce Amazon HQ2 paper</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2018/02/16/chicken-baked-potato-wilsons-barbecue-one-100-dishes-eat-alabama-die/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/WilsonsFeature-320x180.jpg" class="top-post-thumb" alt="" /></span>The Chicken Baked Potato at Wilson’s Barbecue is one of 100 Dishes to Eat in Alabama Before You Die</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2018/02/16/alabama-exports-set-new-annual-record-in-2017-topping-21-7-billion/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/Export-Feature-320x180.jpg" class="top-post-thumb" alt="" /></span>Alabama exports set new annual record in 2017, topping $21.7 billion</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2018/02/15/gov-ivey-touts-worker-training-construction-industrys-12b-economic-impact-alabama/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/IveyFeature-320x180.jpg" class="top-post-thumb" alt="" /></span>Gov. Ivey touts worker training, construction industry’s $12B economic impact in Alabama</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2018/02/15/alabama-chefs-restaurants-bar-named-james-beard-semifinalists-2018/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/JamesBeardFeature-320x180.jpg" class="top-post-thumb" alt="" /></span>Alabama chefs, restaurants and bar named James Beard semifinalists for 2018</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2018/02/15/uab-medicine-gives-rural-hospital-new-life/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/Camden-Feature-320x180.jpg" class="top-post-thumb" alt="" /></span>UAB Medicine gives rural hospital new life</a>
            </li>
            
          </ul>
        
          <ul class="category-top-posts category-community">
            <li><a href="http://alabamanewscenter.com/2018/02/16/first-911-call-made-50-years-ago-today-alabama/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2017/02/Haleyville-featured-image-edited-320x180.jpg" class="top-post-thumb" alt="" /></span>The first 911 call was made 50 years ago today in Alabama</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2018/02/16/day-alabama-history-uss-alabama-christened-launched/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/Feb-16-feature-320x180.jpg" class="top-post-thumb" alt="" /></span>On this day in Alabama history: USS Alabama was christened, launched</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2018/02/15/love-in-the-park-senior-citizens-valentine-gala-celebrates-love-and-fun/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/IMG_1394-320x180.jpg" class="top-post-thumb" alt="" /></span>Love in the Park: Senior Citizens Valentine Gala celebrates love and fun</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2018/02/15/cant-miss-alabama-continues-holiday-celebration-widespread-panic-winter-jam-birmingham-chinese-new-year-festival/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/Chinese-Festival_Feature-320x180.jpg" class="top-post-thumb" alt="" /></span>Can’t Miss Alabama continues the holiday celebration with Widespread Panic, Winter Jam and the Birmingham Chinese New Year Festival</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2018/02/15/day-alabama-history-statewide-public-school-system-established/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/Feb-15-feature-320x180.jpg" class="top-post-thumb" alt="" /></span>On this day in Alabama history: Statewide public school system established</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2018/02/14/georgette-norman-hopes-use-alabamas-history-build-bridges-spark-dialogue/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/Georgette-Norman-feature-1-320x180.jpg" class="top-post-thumb" alt="" /></span>Georgette Norman hopes to use Alabama's history to build bridges and spark dialogue</a>
            </li>
            
          </ul>
        
          <ul class="category-top-posts category-innovation">
            <li><a href="http://alabamanewscenter.com/2018/02/15/steve-cases-rise-of-the-rest-tour-to-showcase-birmingham-startups/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/Rise-of-the-Rest-Feature-320x180.jpg" class="top-post-thumb" alt="" /></span>Steve Case's 'Rise of the Rest' tour to showcase Birmingham startups</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2018/02/14/power-leadership-brings-focus-diversity-technology-careers-alabama/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/POLFeature-320x180.jpg" class="top-post-thumb" alt="" /></span>Power of Leadership brings focus to diversity in technology careers in Alabama</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2018/02/13/birmingham-launching-bronze-valley-initiative-aimed-diversifying-tech-economy/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/NeillW.2-320x180.jpg" class="top-post-thumb" alt="" /></span>Birmingham launching Bronze Valley initiative aimed at diversifying tech economy</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2018/02/11/auburn-professor-plays-role-in-mapping-peanut-genome/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/Peanut-Feature-320x180.jpg" class="top-post-thumb" alt="" /></span>Auburn professor plays role in mapping peanut genome</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2018/02/10/ua-naval-observatory-partnership-to-improve-precise-timing-education/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/USNOFeature-320x180.jpg" class="top-post-thumb" alt="" /></span>UA, Naval Observatory partnership to improve precise timing education</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2018/02/06/revolutionizing-cancer-treatment-uab-proton-therapy-center-to-open-in-2020/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/ProBeamTreatmentRoom_Nozzle_Center_HiRes-1-320x180.jpg" class="top-post-thumb" alt="" /></span>Revolutionizing cancer treatment: UAB Proton Therapy Center to open in 2020</a>
            </li>
            
          </ul>
        
          <ul class="category-top-posts category-weather-center">
            <li><a href="http://alabamanewscenter.com/2018/02/16/james-spann-253/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/3p_temps-320x180.jpg" class="top-post-thumb" alt="" /></span>James Spann: Colder air for North Alabama; some rain at times</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2018/02/15/james-spann-252/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/Dixie_02_20180215_203219-320x180.jpg" class="top-post-thumb" alt="" /></span>James Spann: Mild with a chance of showers in Alabama Friday, Saturday</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2018/02/15/james-spann-very-mild-day-for-alabama-with-only-isolated-showers/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/spannmap-320x180.png" class="top-post-thumb" alt="" /></span>James Spann: Very mild day for Alabama, with only isolated showers</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2018/02/14/james-spann-251/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/Capture-8-320x180.png" class="top-post-thumb" alt="" /></span>James Spann: Not much sun for Alabama through the weekend</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2018/02/14/james-spann-250/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/Screen-Shot-2018-02-14-at-5_59_58-AM-320x180.png" class="top-post-thumb" alt="" /></span>James Spann: Mild temperatures for Alabama, with a few showers</a>
            </li>
            
            <li><a href="http://alabamanewscenter.com/2018/02/13/james-spann-249/"><span class="category-image-wrap"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/NWSCPC_2018-Feb-13-320x180.jpg" class="top-post-thumb" alt="" /></span>James Spann: More clouds than sun for Alabama this week</a>
            </li>
            
          </ul>
                    </div>

          </div><!-- ./column -->
        </div><!-- ./row -->
      </div><!-- ./container-fluid -->


    </div><!-- /.primary-bar -->
  </header>

    <div class="back-wrap">
    <div id="site-content" class="container-fluid content-wrap">
      <div class="row content-row">
        <!--[if lt IE 9]>
          <div class="browser-update">
            Your browser appears to be out-of-date. Please <a href="https://browser-update.org/update.html" target="_blank" data-ga-event="LP_Global" data-ga-cat="click" data-ga-label="Upgrade Browser">download one of these free browsers</a> for a better NewsCenter website experience.
          </div>
        <![endif]-->

<div class="page-wrap col-sm-8">

  
  
    
<article id="post-125216" class="post-single post-125216 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-alabama-auto-industry tag-alabama-canada tag-alabama-department-of-commerce tag-alabama-export-growth tag-alabama-exports tag-alabama-foreign-trade tag-alabama-international-trade tag-alabama-manufacturing tag-alabama-office-of-international-trade tag-alabama-top-foreign-markets tag-export-alabama-alliance tag-made-in-alabama">

	<header class="entry-header">
    
    	<div class="entry-sharing" id="share-block">

		  
	<ul class="share-links ">
	  <li class="share-text">Share this story</li>
	  <li class="fb"><a class="share-link" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Falabamanewscenter.com%2F2018%2F02%2F16%2Falabama-exports-set-new-annual-record-in-2017-topping-21-7-billion%2F" data-ga-category="Post_Share_Facebook" data-ga-label="Alabama_Exports_Set_New_Annual_Record_In_2017_Topping_21_7_Billion" data-ga-action="Click" title="Share on Facebook"><span class="share-count"></span></a></li>
	  <li class="tw"><a class="share-link" href="https://twitter.com/intent/tweet?text=Alabama%20exports%20set%20new%20annual%20record%20in%202017%2C%20topping%20%2421.7%20billion&amp;url=http%3A%2F%2Falabamanewscenter.com%2F2018%2F02%2F16%2Falabama-exports-set-new-annual-record-in-2017-topping-21-7-billion%2F&amp;related=alabamapower" data-ga-category="Post_Share_Twitter" data-ga-label="Alabama_Exports_Set_New_Annual_Record_In_2017_Topping_21_7_Billion" data-ga-action="Click" title="Share on Twitter"><span class="share-count"></span></a></li>
	  <li class="gp"><a class="share-link" href="https://plus.google.com/share?url=http%3A%2F%2Falabamanewscenter.com%2F2018%2F02%2F16%2Falabama-exports-set-new-annual-record-in-2017-topping-21-7-billion%2F" data-ga-category="Post_Share_Google" data-ga-label="Alabama_Exports_Set_New_Annual_Record_In_2017_Topping_21_7_Billion" data-ga-action="Click" title="Share on Google+"><span class="share-count"></span></a></li>
	  <li class="li"><a class="share-link" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Falabamanewscenter.com%2F2018%2F02%2F16%2Falabama-exports-set-new-annual-record-in-2017-topping-21-7-billion%2F&amp;title=Alabama%20exports%20set%20new%20annual%20record%20in%202017%2C%20topping%20%2421.7%20billion" data-ga-category="Post_Share_LinkedIn" data-ga-label="Alabama_Exports_Set_New_Annual_Record_In_2017_Topping_21_7_Billion" data-ga-action="Click" title="Share on LinkedIn"><span class="share-count"></span></a></li>
	  <li class="em"><a class="share-link-email" target="_blank" href="/cdn-cgi/l/email-protection#f4cb969b908dc99c808084d1c7b5d1c6b2d1c6b2959895969599959a91838797919a809186da979b99d1c6b2c6c4c5ccd1c6b2c4c6d1c6b2c5c2d1c6b295989596959995d9918c849b868087d9879180d99a9183d9959a9a819598d98691979b8690d99d9ad9c6c4c5c3d9809b84849d9a93d9c6c5d9c3d9969d98989d9b9ad1c6b2d28781969e919780c9b5989596959995d4918c849b868087d4879180d49a9183d4959a9a819598d48691979b8690d49d9ad4c6c4c5c3d8d4809b84849d9a93d4d0c6c5dac3d4969d98989d9b9a" displayText="email" data-ga-category="Post_Share_Email" data-ga-label="Alabama_Exports_Set_New_Annual_Record_In_2017_Topping_21_7_Billion" data-ga-action="Click" title="Share via Email"></a></li>
	  <li class="lk"><a class="copy-link" data-ga-category="Post_Share_CopyLink" data-ga-label="Alabama_Exports_Set_New_Annual_Record_In_2017_Topping_21_7_Billion" data-ga-action="Click" title="Copy Story Link"></a>
		<div class="copy-popup">
		  <i class="fa fa-times copy-close"></i>
		  <h6>Permalink</h6>
		  <!-- <p>CTRL + C (⌘ + C for Mac)</p> -->
		  <input id="copy-url" type="text" value="" />
		</div>
	  </li>
	</ul>
		</div><!-- .entry-sharing -->
		
		<h1 class="entry-title">Alabama exports set new annual record in 2017, topping $21.7 billion</h1>
				
		<p class="entry-author">By Jerry Underwood<br>Made in Alabama</p>
		
		<div class="entry-meta">
		  <time class="entry-date published">
			February 16, 2018			
		  </time>
		</div><!-- .entry-meta -->
		
	
	</header>

  <div class="entry-hero"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/Export-Feature.jpg" alt="Alabama exports set new annual record in 2017, topping $21.7 billion"/><figcaption class="wp-caption-text">Alabama's top exports through the Port of Mobile include transportation equipment, chemicals, primary metals, minerals and ore, and paper. (contributed)</figcaption></div>

  <div class="entry-content">

    <div class="entry-content-inner">

      <p>Alabama exports totaled a record $21.7 billion in 2017, powered by rising overseas shipments of products such as automobiles, aircraft components, chemicals, paper and minerals.</p>
<p>New government trade figures show that exports of Alabama-made goods and services increased more than 6 percent from 2016’s total of $20.5 billion, the state’s previous annual record. The gain reflects a long-term trend, as Alabama exports have surged 21 percent since 2011 and 50 percent in a decade, figures indicate.</p>
<p>“We’ve seen Alabama exports continue to expand in recent years, strengthening our economy at home and creating more opportunities for our citizens,” Gov. Kay Ivey said. “The companies sending Alabama-made products to markets across the world are not just large, multinational companies, but also small and medium-sized companies located in communities across the state.</p>
<p>“Setting a new annual export record is just another example of the economic success that Alabama is enjoying right now,” she added.</p>
<figure id="attachment_125375" style="max-width: 1500px" class="wp-caption alignnone"><img data-attachment-id="125375" data-permalink="http://alabamanewscenter.com/2018/02/16/alabama-exports-set-new-annual-record-in-2017-topping-21-7-billion/mercedes-benz-tuscaloosa-plant_current-model-range-ii/" data-orig-file="http://alabamanewscenter.com/wp-content/uploads/2018/02/Mercedes-Benz-Tuscaloosa-Plant_Current-model-range-II.jpg" data-orig-size="1500,903" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="http://alabamanewscenter.com/wp-content/uploads/2018/02/Mercedes-Benz-Tuscaloosa-Plant_Current-model-range-II-498x300.jpg" data-large-file="http://alabamanewscenter.com/wp-content/uploads/2018/02/Mercedes-Benz-Tuscaloosa-Plant_Current-model-range-II-1024x616.jpg" class="wp-image-125375 size-full" src="http://alabamanewscenter.com/wp-content/uploads/2018/02/Mercedes-Benz-Tuscaloosa-Plant_Current-model-range-II.jpg" alt="" width="1500" height="903" srcset="http://alabamanewscenter.com/wp-content/uploads/2018/02/Mercedes-Benz-Tuscaloosa-Plant_Current-model-range-II.jpg 1500w, http://alabamanewscenter.com/wp-content/uploads/2018/02/Mercedes-Benz-Tuscaloosa-Plant_Current-model-range-II-498x300.jpg 498w, http://alabamanewscenter.com/wp-content/uploads/2018/02/Mercedes-Benz-Tuscaloosa-Plant_Current-model-range-II-768x462.jpg 768w, http://alabamanewscenter.com/wp-content/uploads/2018/02/Mercedes-Benz-Tuscaloosa-Plant_Current-model-range-II-1024x616.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /><figcaption class="wp-caption-text">Mercedes-Benz is a top Alabama exporter, and the state ranked No. 3 for vehicle exports in 2017. (Mercedes-Benz)</figcaption></figure>
<p><strong>189 countries</strong></p>
<p>In 2017, Alabama business exported goods and services to 189 countries. The Top 5 markets were:</p>
<ul>
<li>Canada ($4.14 billion, flat compared to 2016)</li>
<li>China ($3.62 billion, 10.6 percent increase)</li>
<li>Germany ($2.94 billion, 8 percent decrease)</li>
<li>Mexico ($2.9 billion, 10 percent increase)</li>
<li>Japan ($682.6 million, 29.9 percent increase)</li>
</ul>
<figure id="attachment_125379" style="max-width: 518px" class="wp-caption alignright"><img data-attachment-id="125379" data-permalink="http://alabamanewscenter.com/2018/02/16/alabama-exports-set-new-annual-record-in-2017-topping-21-7-billion/alabama-port-cranes/" data-orig-file="http://alabamanewscenter.com/wp-content/uploads/2018/02/Alabama-Port-Cranes.jpg" data-orig-size="1000,1500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1427786465&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;19&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="http://alabamanewscenter.com/wp-content/uploads/2018/02/Alabama-Port-Cranes-200x300.jpg" data-large-file="http://alabamanewscenter.com/wp-content/uploads/2018/02/Alabama-Port-Cranes-683x1024.jpg" class="wp-image-125379" src="http://alabamanewscenter.com/wp-content/uploads/2018/02/Alabama-Port-Cranes.jpg" alt="" width="518" height="777" srcset="http://alabamanewscenter.com/wp-content/uploads/2018/02/Alabama-Port-Cranes.jpg 1000w, http://alabamanewscenter.com/wp-content/uploads/2018/02/Alabama-Port-Cranes-200x300.jpg 200w, http://alabamanewscenter.com/wp-content/uploads/2018/02/Alabama-Port-Cranes-768x1152.jpg 768w, http://alabamanewscenter.com/wp-content/uploads/2018/02/Alabama-Port-Cranes-683x1024.jpg 683w" sizes="(max-width: 518px) 100vw, 518px" /><figcaption class="wp-caption-text">The Port of Mobile is Alabama&#8217;s gateway to global commerce. (contributed)</figcaption></figure>
<p>“Exporting is a fundamental economic pillar that supports growth in our state, and increasing demand for Alabama-made products around the globe underscores the success of our dynamic manufacturing sector,” said Greg Canfield, secretary of the Alabama Department of Commerce.</p>
<p>“Growing export activity contributes economic vitality and spurs job creation across the state,” he added.</p>
<p>Transportation equipment remained Alabama’s No. 1 export category, rising nearly 2 percent to $10.9 billion in 2017. Motor vehicles represent the largest part of Alabama exports in this category, but the total also includes overseas shipments of auto parts, and aircraft and spacecraft components.</p>
<p>Other top Alabama exports in 2017 included chemicals ($2.3 billion), primary metals ($1.9 billion), minerals and ore ($1.3 billion), and paper ($1.1 billion), according to trade figures. Exports of minerals, primarily coal, rose 158 percent last year, while primary metals and paper each rose about 28 percent.</p>
<p>“With much of the world’s purchasing power located outside the U.S., Alabama companies are looking at markets beyond our borders for growth opportunities,” said Hilda Lockhart, director of the Commerce Department’s <a href="http://www.madeinalabama.com/business-development/export-and-trade/">Office of International Trade</a>.</p>
<p>“Exports enhance the quality of life for all Alabamians and elevate prosperity in the state. Creating jobs through exports for the state’s citizens is key to accelerating Alabama globally,” she added.</p>
<p><strong>Expanding internationally</strong></p>
<p>Alabama’s Top 10 export categories accounted for nearly $19.8 billion, or 91 percent, of the state’s total exports. Exports to NAFTA partners Canada and Mexico accounted for $7 billion, or 32 percent of the total. Exports to 20 free trade agreement countries rose 3 percent to $8.8 billion, figures indicate.</p>
<p>Alabama ranked No. 22 among the states in export volume in 2017, moving up one spot from the previous year, Lockhart said. Alabama’s increase of 6.3 percent last year was in line with the overall U.S. gain of 6.6 percent.</p>
<p>Commerce’s International Trade Office offers resources to help Alabama companies enter profitable new overseas markets through frequent trade and business development missions, training, foreign-market information and international contacts.</p>
<p>The department is a partner in the <a href="https://aitc.ua.edu/export-alabama-alliance/">Export Alabama Alliance</a>, a seamless network of international trade agencies that share the fundamental objective of helping Alabama companies expand their business internationally.</p>
<p><em>This story originally appeared on the Alabama Department of Commerce&#8217;s <a href="http://www.madeinalabama.com/">Made in Alabama website</a>.</em></p>


      <div class="entry-footer-meta"></div>

    </div>
    <div class="entry-tags">

    
    </div><!-- .entry-tags -->

  </div><!-- .entry-content -->

</article><!-- #post-## -->

<div class="entry-nav">

  
	<div id="post-nav" class="nav-block-wrap row">
	<div class="nav-block col-xs-6">
	  <div class="nav-body">
	  <h6><span class="em em-weather-center">weather-center</span></h6>
	  <p class="cat-weather-center"><a href="http://alabamanewscenter.com/2018/02/16/james-spann-253/" data-ga-category="Post_Widget_Nav" data-ga-label="James_Spann_Colder_Air_For_North_Alabama_Some_Rain_At_Times" data-ga-action="Click">James Spann: Colder air for North Alabama; some rain at times</a></p>
	  <a href="http://alabamanewscenter.com/2018/02/16/james-spann-253/" class="nav-link nav-prev nav-weather-center" data-ga-category="Post_Widget_Nav" data-ga-label="PrevStory" data-ga-action="Click"><span>Prev Story</span></a>
	  
	  </div>
	</div>
	<div class="nav-block col-xs-6">
	  <div class="nav-body">
	  <h6><span class="em em-business">business</span></h6>
	  <p class="cat-business"><a href="http://alabamanewscenter.com/2018/02/16/chicken-baked-potato-wilsons-barbecue-one-100-dishes-eat-alabama-die/" data-ga-category="Post_Widget_Nav" data-ga-label="The_Chicken_Baked_Potato_At_Wilsons_Barbecue_Is_One_Of_100_Dishes_To_Eat_In_Alabama_Before_You_Die" data-ga-action="Click">The Chicken Baked Potato at Wilson’s Barbecue is one of 100 Dishes to Eat in Alabama Before You Die</a></p>
	  <a href="http://alabamanewscenter.com/2018/02/16/chicken-baked-potato-wilsons-barbecue-one-100-dishes-eat-alabama-die/" class="nav-link nav-next nav-business" data-ga-category="Post_Widget_Nav" data-ga-label="NextStory" data-ga-action="Click"><span>Next Story</span></a>
	  
	  </div>
	</div></div>
</div><!-- .entry-nav -->



	  <div class="entry-related">
		<h3>Related Stories</h3>
		<ul class="related-posts">
		
		  <li class="media">
			<a href="http://alabamanewscenter.com/2018/02/12/topre-americas-80-million-expansion-to-create-98-jobs-in-cullman/" class="pull-left" data-ga-category="Post_Widget_Related" data-ga-label="Topre_Americas_80_Million_Expansion_To_Create_98_Jobs_In_Cullman" data-ga-action="Click"><img class="media-object" src="http://alabamanewscenter.com/wp-content/uploads/2018/02/Topre-Feature-320x180.jpg" alt="" /></a>
			<div class="media-body">
			  <h6><span class="em em-business">Business</span></h6>
			  <a href="http://alabamanewscenter.com/2018/02/12/topre-americas-80-million-expansion-to-create-98-jobs-in-cullman/" data-ga-category="Post_Widget_Related" data-ga-label="Topre_Americas_80_Million_Expansion_To_Create_98_Jobs_In_Cullman" data-ga-action="Click">Topre America's $80 million expansion to create 98 jobs in Cullman</a>
			  <p>A new production line will supply parts for the Nissan Altima.</p>
			</div>
		  </li>
		  <li class="media">
			<a href="http://alabamanewscenter.com/2018/02/11/walker-countys-david-knight-receives-top-economic-development-award/" class="pull-left" data-ga-category="Post_Widget_Related" data-ga-label="Walker_Countys_David_Knight_Receives_Top_Economic_Development_Award" data-ga-action="Click"><img class="media-object" src="http://alabamanewscenter.com/wp-content/uploads/2018/02/Knight-Feature-320x180.jpg" alt="" /></a>
			<div class="media-body">
			  <h6><span class="em em-business">Business</span></h6>
			  <a href="http://alabamanewscenter.com/2018/02/11/walker-countys-david-knight-receives-top-economic-development-award/" data-ga-category="Post_Widget_Related" data-ga-label="Walker_Countys_David_Knight_Receives_Top_Economic_Development_Award" data-ga-action="Click">Walker County's David Knight receives top economic development award</a>
			  <p>Knight says teamwork is the key to the county's success attracting jobs and industry.</p>
			</div>
		  </li>
		  <li class="media">
			<a href="http://alabamanewscenter.com/2018/02/09/preformed-windings-to-employ-85-at-new-alabama-factory/" class="pull-left" data-ga-category="Post_Widget_Related" data-ga-label="Preformed_Windings_To_Employ_85_At_New_Alabama_Factory" data-ga-action="Click"><img class="media-object" src="http://alabamanewscenter.com/wp-content/uploads/2018/02/Preformed-Windings-Feature-320x180.jpg" alt="" /></a>
			<div class="media-body">
			  <h6><span class="em em-business">Business</span></h6>
			  <a href="http://alabamanewscenter.com/2018/02/09/preformed-windings-to-employ-85-at-new-alabama-factory/" data-ga-category="Post_Widget_Related" data-ga-label="Preformed_Windings_To_Employ_85_At_New_Alabama_Factory" data-ga-action="Click">Preformed Windings to employ 85 at new Alabama factory</a>
			  <p>The Scottish company's first U.S. plant in Pell City will make HV coils for the North American market.</p>
			</div>
		  </li>
		</ul>
	  </div>
  
</div><!-- .page-wrap -->


<div class="page-sidebar col-sm-4" role="complementary">

  <aside id="gform_widget-4" class="widget gform_widget"><h3 class="widget-title">Sign up for our newsletter</h3><link rel='stylesheet' id='gforms_reset_css-css'  href='http://alabamanewscenter.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://alabamanewscenter.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://alabamanewscenter.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://alabamanewscenter.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.5' type='text/css' media='all' />

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_8' ><a id='gf_8' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data'  id='gform_8'  action='/2018/02/16/alabama-exports-set-new-annual-record-in-2017-topping-21-7-billion/#gf_8'>
                        <div class='gform_body'><ul id='gform_fields_8' class='gform_fields top_label form_sublabel_below description_below'><li id='field_8_1' class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><style>
a.button, input.button {
    background-color: #dc1f28;
    border: 1px solid #dc1f28;
    color: #ffffff;
    text-align: center;
    text-decoration: none;
    padding: 10px 30px 8px !important;
}
a.button:hover, input.button:hover {
    background-color: #ff242e;
    color: #ffffff !important; 
}
form input[type="text"], form input[type="email"] {
    background: white none repeat scroll 0 0;
    border: 1px solid #d4d7da;
    border-radius: 3px;
}
.gform_wrapper .gform_footer {
    margin: 0.625em 0 0 !important ;
   padding: 0em 0 0.625em !important;
}

</style>
</li><li id='field_8_2' class='gfield gf_left_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_8_2' >Your name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_8_2' type='text' value='' class='medium'  tabindex='1'   aria-required="true" aria-invalid="false" /></div></li><li id='field_8_3' class='gfield gf_right_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_8_3' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_8_3' type='email' value='' class='medium' tabindex='2'    aria-required="true" aria-invalid="false"/>
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_8' class='gform_button button' value='Sign up' tabindex='3' onclick='if(window["gf_submitting_8"]){return false;}  if( !jQuery("#gform_8")[0].checkValidity || jQuery("#gform_8")[0].checkValidity()){window["gf_submitting_8"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_8"]){return false;} if( !jQuery("#gform_8")[0].checkValidity || jQuery("#gform_8")[0].checkValidity()){window["gf_submitting_8"]=true;}  jQuery("#gform_8").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_8' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='8' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_8' value='WyJbXSIsIjRkMTUyM2YwZTFhODE2N2UwZjhiOGE5MGYyY2EzZjkxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_8' id='gform_target_page_number_8' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_8' id='gform_source_page_number_8' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div></aside><aside id="popular_posts_widget-4" class="widget widget_popular_posts_widget"><h3 class="widget-title">Popular Stories</h3>          <div class="popular-post-box">
            <div class="popular-post-image">
              <a href="http://alabamanewscenter.com/2018/02/12/south-alabama-students-turn-toy-vehicle-into-learning-tool-for-handicapped-children/" class="pull-left" data-ga-category="Post_Widget_Popular" data-ga-label="South_Alabama_Students_Turn_Toy_Vehicle_Into_Learning_Tool_For_Children_With_Disabilities" data-ga-action="Click"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/USA-Feature-320x180.jpg" alt="" /></a>
            </div>
            <div class="popular-post-text">
              <h6><span class="em em-community">Community</span></h6>
              <a href="http://alabamanewscenter.com/2018/02/12/south-alabama-students-turn-toy-vehicle-into-learning-tool-for-handicapped-children/" data-ga-category="Post_Widget_Popular" data-ga-label="South_Alabama_Students_Turn_Toy_Vehicle_Into_Learning_Tool_For_Children_With_Disabilities" data-ga-action="Click">South Alabama students turn toy vehicle into learning tool for children with disabilities</a>
            </div>
          </div>
                    <div class="popular-post-box">
            <div class="popular-post-image">
              <a href="http://alabamanewscenter.com/2018/02/12/chocolata-alabama-maker-talent-truffles/" class="pull-left" data-ga-category="Post_Widget_Popular" data-ga-label="Chocolata_Is_An_Alabama_Maker_With_A_Talent_For_Truffles" data-ga-action="Click"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/ChocolataFeature-320x180.jpg" alt="" /></a>
            </div>
            <div class="popular-post-text">
              <h6><span class="em em-business">Business</span></h6>
              <a href="http://alabamanewscenter.com/2018/02/12/chocolata-alabama-maker-talent-truffles/" data-ga-category="Post_Widget_Popular" data-ga-label="Chocolata_Is_An_Alabama_Maker_With_A_Talent_For_Truffles" data-ga-action="Click">Chocolatá is an Alabama Maker with a talent for truffles</a>
            </div>
          </div>
                    <div class="popular-post-box">
            <div class="popular-post-image">
              <a href="http://alabamanewscenter.com/2018/02/13/birmingham-launching-bronze-valley-initiative-aimed-diversifying-tech-economy/" class="pull-left" data-ga-category="Post_Widget_Popular" data-ga-label="Birmingham_Launching_Bronze_Valley_Initiative_Aimed_At_Diversifying_Tech_Economy" data-ga-action="Click"><img src="http://alabamanewscenter.com/wp-content/uploads/2018/02/NeillW.2-320x180.jpg" alt="" /></a>
            </div>
            <div class="popular-post-text">
              <h6><span class="em em-innovation">Innovation</span></h6>
              <a href="http://alabamanewscenter.com/2018/02/13/birmingham-launching-bronze-valley-initiative-aimed-diversifying-tech-economy/" data-ga-category="Post_Widget_Popular" data-ga-label="Birmingham_Launching_Bronze_Valley_Initiative_Aimed_At_Diversifying_Tech_Economy" data-ga-action="Click">Birmingham launching Bronze Valley initiative aimed at diversifying tech economy</a>
            </div>
          </div>
          </aside><aside id="black-studio-tinymce-9" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Featured Business Videos</h3><div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"></p>
<style id="badge-styles">
 /* You can modify these CSS styles */
 .vimeoBadge { margin: 0; padding: 0; font: normal 11px verdana,sans-serif; }
 .vimeoBadge img { border: 0; }
 .vimeoBadge a, .vimeoBadge a:link, .vimeoBadge a:visited, .vimeoBadge a:active { color: #eb1e2f; text-decoration: none; cursor: pointer; }
 .vimeoBadge a:hover { color:#2a6496; }
 .vimeoBadge #vimeo_badge_logo { margin-top:10px; width: 57px; height: 16px; }
 .vimeoBadge .credit { font: normal 13px Roboto,sans-serif; }
 .vimeoBadge .clip { padding:0; float:left; margin:5px 2px 2px 3px; line-height:15px; }
 .vimeoBadge.vertical .clip { float: none; }
 .vimeoBadge .caption { font: normal 13px Roboto,sans-serif; overflow:hidden; width: auto; height: 70px; }
 .vimeoBadge .clear { display: block; clear: both; visibility: hidden; }
 .vimeoBadge .s160 { width: 160px; } .vimeoBadge .s80 { width: 80px; } .vimeoBadge .s100 { width: 100px; } .vimeoBadge .s200 { width: 200px; }
 </style>
<div id="badge">
<div class="vimeoBadge horizontal">
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script src="https://vimeo.com/alabamanewscenter/badgeo/?script=1&badge_layout=horizontal&badge_quantity=4&badge_size=200&badge_stream=channel&show_titles=yes&badge_channel=994545"></script>
</div>
</div>
<p></div></div></div></div></p>
</div></aside><aside id="archive_widget-3" class="widget widget_archive_widget"><h3 class="widget-title">Monthly Archive</h3>    <select id="apc_archive_year" class="apc-archive-year">
      <option value="">Select year</option>
      <option value="2018" >2018</option><option value="2017" >2017</option><option value="2016" >2016</option><option value="2015" >2015</option><option value="2014" >2014</option><option value="2013" >2013</option><option value="2012" >2012</option>    </select>
    <select id="apc_archive_month" class="apc-archive-month" disabled="disabled">
      <option value="">Select month</option>
      <option value="01" >January</option><option value="02" >February</option><option value="03" >March</option><option value="04" >April</option><option value="05" >May</option><option value="06" >June</option><option value="07" >July</option><option value="08" >August</option><option value="09" >September</option><option value="10" >October</option><option value="11" >November</option><option value="12" >December</option>    </select>
    <!-- <button id="apc_archive_search" class="btn btn-archive" disabled="disabled">View Archives</button> -->
    <script type="text/javascript">
    jQuery(document).ready(function($) {

      
      var year = $('#apc_archive_year').val();
      $('#apc_archive_year').on('change', function(){
        year = $(this).val();
        if(year != ''){
          $('.apc-archive-month option:selected').removeAttr('selected');
          $('#apc_archive_month').removeAttr('disabled');
        } else {
          $('#apc_archive_month').attr('disabled', 'disabled');
        }
      });

      $('.apc-archive-month').on('change', function(){
        var month = $(this).val();
        var url = "http://alabamanewscenter.com/"+year+'/'+month;
        if(typeof url == "undefined") {
          $(this).attr('disabled', 'disabled');
        } else {
          document.location.href = url;
        }
      });

      // $('#apc_archive_search').on('click', function(){
      //   var url = $('.apc-archive-month:visible').val();
      //   if(typeof url == "undefined") {
      //     $(this).attr('disabled', 'disabled');
      //   } else {
      //     document.location.href = url;
      //   }
      // });
    });
    </script>
    </aside><aside id="wptt_twittertweets-10" class="widget wptt_TwitterTweets"><h3 class="widget-title">Twitter</h3>        <ul class="fetched_tweets">
          
            <li class="tweets_avatar">
              <div class="tweet_wrap">
                <div class="times">
                  Alabama Power | <a href="http://www.twitter.com/alabamapower" target="_blank" title="Follow alabamapower on Twitter [Opens new window]">@alabamapower</a> | Thursday Feb 8 - 9:27pm                </div>
                <div class="tweet_data">
                  You can track your energy usage and get customized alerts about your bill with our My Power Usage tool. <a href="https://t.co/iAVz8SihIs" target="_blank" rel="nofollow">https://t.co/iAVz8SihIs</a>                </div>
              </div>
            </li>

          
        </ul>

        </aside><aside id="rss_feed_widget-5" class="widget widget_rss_feed_widget">
      <div class="widget-image"></div>
      <div class="widget-inner">
        <h3 class="widget-title">RSS</h3>
        <p class="widget-text">Another way to get Alabama NewsCenter content.</p>
        <div class="alert-buttons">
          <a class="btn btn-rss " target="_blank" href="http://alabamanewscenter.com/feed/">Subscribe to RSS</a>
        </div>
      </div></aside>
</div><!-- #page-sidebar -->
      </div><!-- .content-row -->
    </div><!-- #site-content -->
  </div><!-- .back-wrap -->

  <footer id="site-footer" role="contentinfo">

      <nav class="global-nav footer-nav" role="navigation">

        <div class="container-fluid footer-primary">
          <div class="col-xs-12 footer-top-links">
            <ul id="social-nav" >
                          </ul>
            <ul id="footer-corp-links">
            <li class="copyright">&copy 2018 Southern Company</li><li class="menu-terms-of-use"><a target="_blank" href="http://www.southerncompany.com/legal/home.cshtml" data-ga-category="Global_Footer" data-ga-action="Click" data-ga-label="Terms_Of_Use">Terms of Use</a></li>
<li class="menu-privacy-statement"><a target="_blank" href="http://www.southerncompany.com/legal/privacy-statement.cshtml" data-ga-category="Global_Footer" data-ga-action="Click" data-ga-label="Privacy_Statement">Privacy Statement</a></li>
<li class="menu-smartneighbor"><a href="https://www.smartneighbor.com/" data-ga-category="Global_Menu" data-ga-action="Click" data-ga-label="Smartneighbor">Smartneighbor</a></li>
<li class="menu-developed-by-alabama-power"><a href="http://alabamapower.com/" data-ga-category="Global_Menu" data-ga-action="Click" data-ga-label="Developed_By_Alabama_Power">Developed by Alabama Power</a></li>
            </ul>
          </div>
          <div class="col-xs-12 footer-bottom-links">
            <ul>
            
      <li class="current-post-ancestor active current-post-parent menu-business" data-cat="business">
      <a class="cat-head" href="http://alabamanewscenter.com/category/business/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="Business">Business</a></li>

      <li class="menu-community" data-cat="community">
      <a class="cat-head" href="http://alabamanewscenter.com/category/community/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="Community">Community</a></li>

      <li class="menu-innovation" data-cat="innovation">
      <a class="cat-head" href="http://alabamanewscenter.com/category/innovation/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="Innovation">Innovation</a></li>

      <li class="menu-weather-center" data-cat="weather-center">
      <a class="cat-head" href="http://alabamanewscenter.com/category/weather-center/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="Weather_Center">Weather Center</a></li>

      <li class="menu-about-us">
      <a href="http://alabamanewscenter.com/about-us/" data-ga-category="Global_Menubar" data-ga-action="Click" data-ga-label="About_Us">About Us</a></li>
            </ul>
          </div>

        </div>

      </nav><!-- #site-navigation -->

  </footer><!-- #site-footer -->

<!-- START Parse.ly Include: Standard -->

<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="alabamapowernews.com"></div>
</div>
<script data-cfasync="false">
	(function (s, p, d) {
		var h = d.location.protocol, i = p + "-" + s,
			e = d.getElementById(i), r = d.getElementById(p + "-root"),
			u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
				: "static." + p + ".com";
		if (e) return;
		e = d.createElement(s);
		e.id = i;
		e.async = true;
		e.setAttribute('data-cfasync', 'false');
		e.src = h + "//" + u + "/p.js";
		r.appendChild(e);
	})("script", "parsely", document);
</script>

<!-- END Parse.ly Include: Standard -->
	<div style="display:none">
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://alabamanewscenter.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gravityformsmailchimp_form_settings-css'  href='http://alabamanewscenter.com/wp-content/plugins/gravityformsmailchimp/css/form_settings.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://alabamanewscenter.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='slickquiz_css-css'  href='http://alabamanewscenter.com/wp-content/plugins/slickquiz/slickquiz/css/slickQuiz.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='slickquiz_front_css-css'  href='http://alabamanewscenter.com/wp-content/plugins/slickquiz/css/front.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/alabamanewscenter.com","siteURLq":"http:\/\/alabamanewscenter.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/alabamanewscenter.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/themes/news/assets/js/plugins.min.js?ver=20180216'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/themes/news/assets/js/main.min.js?ver=20180216'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?libraries=places&#038;region=uk&#038;language=en&#038;sensor=false'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fitvids/1.1.0/jquery.fitvids.min.js'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/themes/news/assets/js/bootstrap-touch-carousel.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/swfobject/2.2/swfobject.min.js'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/alabamanewscenter.com\/wp-admin\/admin-ajax.php","nonce":"bf2f380135","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/alabamanewscenter.com\/wp-login.php?itsec-hb-token=wearepr&redirect_to=http%3A%2F%2Falabamanewscenter.com%2F2018%2F02%2F16%2Falabama-exports-set-new-annual-record-in-2017-topping-21-7-billion%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='http://alabamanewscenter.com/wp-content/plugins/slickquiz/slickquiz/js/slickQuiz.js?ver=4.9.4'></script>
<script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 8) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [8, 1]) } ); </script><script type='text/javascript' src='https://stats.wp.com/e-201807.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'91832812',post:'125216',tz:'-6',srv:'alabamanewscenter.com'} ]);
	_stq.push([ 'clickTrackerInit', '91832812', '125216' ]);
</script>

  <script type="text/javascript">
    var switchTo5x=true;
    var __st_loadLate=true;
    jQuery(".mobile-share").fancybox();
  </script>
  <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
  <script type="text/javascript">stLight.options({publisher: "14e83348-bf48-4b36-8261-924a3f925f89", doNotHash: false, doNotCopy: false, hashAddressBar: false, onhover: false});</script>

   <!-- Adobe DTM -->
   <script type="text/javascript">_satellite.pageBottom();</script>

</body>
</html>
